<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com">

    <meta charset="UTF-8">
    
    <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
    <title>
        COVID-19 Threat Digest &#8211; 03 April 2020 - Silobreaker    </title>
    
    <meta name="title" content="COVID-19 Threat Digest &#8211; 03 April 2020 - Silobreaker">

    <meta name="description" content="Silobreaker helps you see the big picture as well as understand, map, analyze and report key findings from an ever-changing world.">
    <meta name="keyword" content="">
    
    <meta name="google-site-verification" content="">
    
    <meta name="author" content="Silobreaker">
    <meta name="Copyright" content="Copyright Silobreaker 2020. All Rights Reserved.">

    <meta name="DC.title" content="Silobreaker">
    <meta name="DC.subject" content="Silobreaker">
    <meta name="DC.creator" content="Silobreaker">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/apple-touch-icon.png?v=3">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon-32x32.png?v=3">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon-16x16.png?v=3">
    <link rel="manifest" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/manifest.json?v=3">
    <link rel="mask-icon" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/safari-pinned-tab.svg?v=3" color="#051428">
    <link rel="shortcut icon" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon.ico?v=3">
    <meta name="msapplication-config" content="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/browserconfig.xml?v=3">
    <meta name="apple-mobile-web-app-title" content="Silobreaker">
    <meta name="application-name" content="Silobreaker">
    <meta name="theme-color" content="#051428">

    
    <link rel="pingback" href="https://www.silobreaker.com/xmlrpc.php" />

    <style type="text/css">
        @media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) { footer form#subForm input{ height: 52px; }}
    </style>
    
    <script>
        (function(d) {
            var config = {
            kitId: 'lbf6ayn',
            scriptTimeout: 3000,
            async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
        })(document);
    </script>

    <link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silobreaker &raquo; COVID-19 Threat Digest &#8211; 03 April 2020 Comments Feed" href="https://www.silobreaker.com/covid-19-threat-digest-03-april-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silobreaker.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silobreaker.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/screen.css?ver=1.3' type='text/css' media='' />
<link rel='stylesheet' id='owl-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/owl.carousel.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='popup-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/magnific-popup.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='slider-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/settings.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='layers-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/layers.css?ver=1.2' type='text/css' media='' />
<script type='text/javascript' src='https://www.silobreaker.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='https://www.silobreaker.com/wp-json/' />
<link rel='prev' title='Cyber Alert &#8211; 03 April 2020' href='https://www.silobreaker.com/silobreaker-cyber-alert-03-april-2020/' />
<link rel="canonical" href="https://www.silobreaker.com/covid-19-threat-digest-03-april-2020/" />
<link rel='shortlink' href='https://www.silobreaker.com/?p=15794' />
<link rel="alternate" type="application/json+oembed" href="https://www.silobreaker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silobreaker.com%2Fcovid-19-threat-digest-03-april-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silobreaker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silobreaker.com%2Fcovid-19-threat-digest-03-april-2020%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.17.2-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-270x270.png" />

	<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-1737047-9');
</script>
	
</head>

<body class="post-template-default single single-post postid-15794 single-format-standard">
    
    <div id="page-wrap"><!-- not needed? up to you: http://camendesign.com/code/developpeurs_sans_frontieres -->
        


        <header id="header" class="inner-page">
                        <div class="wrap-header">
                <h1 class="col-sm-6"><a href="https://www.silobreaker.com/">Silobreaker</a></h1>
                <div class="col-sm-6 icons">
                    <span class="login"><a href="https://my.silobreaker.com/Secure/Login.aspx?ReturnUrl=%2f">Log in</a></span>
                    <span id="nav-icon3" class="menu open">
                        Menu
                        <a href="">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </a>
                    </span>
                </div>
            </div>
        </header>

        <aside id="main-menu" class="sidebar">
            <nav class="sliding-menu">
                                <div style="display:none;">Array
(
    [0] => WP_Post Object
        (
            [ID] => 2
            [post_author] => 8
            [post_date] => 2015-08-05 14:26:08
            [post_date_gmt] => 2015-08-05 14:26:08
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

            [post_title] => Home
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => closed
            [post_password] => 
            [post_name] => home
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:19:44
            [post_modified_gmt] => 2020-03-30 19:19:44
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=2
            [menu_order] => 17
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26547
            [post_id] => 2
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [1] => WP_Post Object
        (
            [ID] => 4940
            [post_author] => 8
            [post_date] => 2016-01-06 17:34:08
            [post_date_gmt] => 2016-01-06 17:34:08
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

            [post_title] => Who We Are
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => who-we-are
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:03
            [post_modified_gmt] => 2020-03-30 19:20:03
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4940
            [menu_order] => 18
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33426
            [post_id] => 4940
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [2] => WP_Post Object
        (
            [ID] => 8
            [post_author] => 8
            [post_date] => 2015-08-05 14:55:32
            [post_date_gmt] => 2015-08-05 14:55:32
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

<p>Silobreaker is a cyber threat intelligence tool.</p>
            [post_title] => How It Works
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => how-it-works
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:31
            [post_modified_gmt] => 2020-03-30 19:20:31
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=8
            [menu_order] => 26
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26600
            [post_id] => 8
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [3] => WP_Post Object
        (
            [ID] => 10
            [post_author] => 8
            [post_date] => 2015-08-05 14:55:40
            [post_date_gmt] => 2015-08-05 14:55:40
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

<p>OSINT tools and features</p>
            [post_title] => Features
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => closed
            [post_password] => 
            [post_name] => features
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:54
            [post_modified_gmt] => 2020-03-30 19:20:54
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=10
            [menu_order] => 33
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26543
            [post_id] => 10
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [4] => WP_Post Object
        (
            [ID] => 140
            [post_author] => 8
            [post_date] => 2015-08-20 13:18:16
            [post_date_gmt] => 2015-08-20 13:18:16
            [post_content] => 
            [post_title] => How It's Used
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => how-its-used
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2016-06-30 08:05:23
            [post_modified_gmt] => 2016-06-30 08:05:23
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=140
            [menu_order] => 40
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26618
            [post_id] => 140
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [5] => WP_Post Object
        (
            [ID] => 4975
            [post_author] => 4
            [post_date] => 2016-01-07 14:53:11
            [post_date_gmt] => 2016-01-07 14:53:11
            [post_content] => <p>threat intelligence products</p>
            [post_title] => Products
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => products
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2019-05-16 08:32:40
            [post_modified_gmt] => 2019-05-16 08:32:40
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4975
            [menu_order] => 45
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33840
            [post_id] => 4975
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [6] => WP_Post Object
        (
            [ID] => 11068
            [post_author] => 4
            [post_date] => 2018-03-12 22:17:38
            [post_date_gmt] => 2018-03-12 22:17:38
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>

<div style="text-align: center;"> </div>
<div class="data_text"> </div>
<p>&nbsp;</p>
            [post_title] => Partner Program
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => partner-program
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:45:54
            [post_modified_gmt] => 2020-03-31 15:45:54
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=11068
            [menu_order] => 116
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 97117
            [post_id] => 11068
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [7] => WP_Post Object
        (
            [ID] => 7297
            [post_author] => 8
            [post_date] => 2016-07-01 09:23:04
            [post_date_gmt] => 2016-07-01 09:23:04
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

<p>Cyber Threat reports</p>
            [post_title] => Threat Reports
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => threat-reports
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:19:14
            [post_modified_gmt] => 2020-03-30 19:19:14
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=7297
            [menu_order] => 121
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 75953
            [post_id] => 7297
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [8] => WP_Post Object
        (
            [ID] => 13464
            [post_author] => 14
            [post_date] => 2019-05-15 15:48:52
            [post_date_gmt] => 2019-05-15 15:48:52
            [post_content] => <div id="pl-13464"  class="panel-layout" ><div id="pg-13464-0"  class="panel-grid panel-no-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div id="pgc-13464-0-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-0-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="0" data-style="{&quot;padding&quot;:&quot;30px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-0-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Join us next in London:</h2>
<p>&nbsp;</p>
</div>
</div></div></div><div id="panel-13464-0-0-1" class="so-panel widget widget_sow-image panel-last-child" data-index="1" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;margin&quot;:&quot;0px 7px 7px 7px&quot;}" >[siteorigin_widget class="SiteOrigin_Widget_Image_Widget"]<input type="hidden" value="{&quot;instance&quot;:{&quot;image&quot;:15606,&quot;image_fallback&quot;:&quot;&quot;,&quot;size&quot;:&quot;full&quot;,&quot;align&quot;:&quot;center&quot;,&quot;title_align&quot;:&quot;default&quot;,&quot;title&quot;:&quot;&quot;,&quot;title_position&quot;:&quot;hidden&quot;,&quot;alt&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/info.silobreaker.com\/silobreaker-crowdstrike-registration&quot;,&quot;new_window&quot;:true,&quot;bound&quot;:true,&quot;_sow_form_id&quot;:&quot;15890859865ccb0684dd945719276827&quot;,&quot;_sow_form_timestamp&quot;:&quot;1584709575466&quot;,&quot;full_width&quot;:false,&quot;so_sidebar_emulator_id&quot;:&quot;sow-image-1346410001&quot;,&quot;option_name&quot;:&quot;widget_sow-image&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-13464-0-0-1\&quot; class=\&quot;so-panel widget widget_sow-image panel-last-child\&quot; data-index=\&quot;1\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;,&amp;quot;margin&amp;quot;:&amp;quot;0px 7px 7px 7px&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-0-1&quot;}}" />[/siteorigin_widget]</div></div></div><div id="pg-13464-1"  class="panel-grid panel-has-style"  data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;gutter&quot;:&quot;0px&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div class="panel-row-style panel-row-style-for-13464-1" ><div id="pgc-13464-1-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="2" data-style="{&quot;padding&quot;:&quot;30px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Upcoming Events...</h2>
<hr />
<p>&nbsp;</p>
</div>
</div></div></div></div></div></div><div id="pg-13464-2"  class="panel-grid panel-has-style"  data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;gutter&quot;:&quot;0px&quot;,&quot;row_stretch&quot;:&quot;full&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-13464-2" data-stretch-type="full" ><div id="pgc-13464-2-0"  class="panel-grid-cell"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;vertical_alignment&quot;:&quot;auto&quot;}"  data-weight="0.33275433074374" ><div id="panel-13464-2-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="3" data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-2-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2><a href="https://www.infosecurityeurope.com/">Infosecurity Europe</a></h2>
<p>02 - 04 June, London.</p>
<p><img class="alignnone size-full wp-image-15421" src="https://www.silobreaker.com/wp-content/uploads/2020/01/infoscbton.jpg" alt="" width="332" height="190" /></p>
</div>
</div></div></div></div><div id="pgc-13464-2-1"  class="panel-grid-cell panel-grid-cell-mobile-last"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;vertical_alignment&quot;:&quot;auto&quot;}"  data-weight="0.33391233592293" ><div id="panel-13464-2-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-2-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2><a href="https://www.blackhat.com/upcoming.html">Black Hat USA 2020</a></h2>
<p>01 - 06 August, Vegas.</p>
<p><img class="alignnone size-full wp-image-15422" src="https://www.silobreaker.com/wp-content/uploads/2020/01/blckhatbtn.jpg" alt="" width="332" height="190" /></p>
</div>
</div></div></div></div><div id="pgc-13464-2-2"  class="panel-grid-cell panel-grid-cell-empty"  data-weight="0.33333333333333" ></div></div></div><div id="pg-13464-3"  class="panel-grid panel-has-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;row_stretch&quot;:&quot;full&quot;,&quot;cell_alignment&quot;:&quot;center&quot;}"  data-ratio="0.7320508"  data-ratio-direction="left" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-13464-3" data-stretch-type="full" ><div id="pgc-13464-3-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-3-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="5" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Past events:</h2>
<hr />
<h2></h2>
</div>
</div></div><div id="panel-13464-3-0-1" class="so-panel widget widget_sow-slider panel-last-child" data-index="6" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="SiteOrigin_Widget_Slider_Widget"]<input type="hidden" value="{&quot;instance&quot;:{&quot;frames&quot;:[{&quot;background_videos&quot;:[{&quot;file&quot;:0,&quot;url&quot;:&quot;&quot;,&quot;format&quot;:&quot;video\/mp4&quot;,&quot;autoplay&quot;:false}],&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13286,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13356,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13284,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14062,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14316,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14824,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14995,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14998,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15059,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15056,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15287,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15504,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false}],&quot;controls&quot;:{&quot;speed&quot;:800,&quot;timeout&quot;:2500,&quot;nav_color_hex&quot;:&quot;#FFFFFF&quot;,&quot;nav_style&quot;:&quot;thin&quot;,&quot;nav_size&quot;:25,&quot;swipe&quot;:true,&quot;so_field_container_state&quot;:&quot;open&quot;,&quot;nav_always_show_mobile&quot;:false,&quot;background_video_mobile&quot;:false},&quot;_sow_form_id&quot;:&quot;734052215cc9c2b8149e4304172692&quot;,&quot;_sow_form_timestamp&quot;:&quot;1583332571585&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;sow-slider-1346410006&quot;,&quot;option_name&quot;:&quot;widget_sow-slider&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-13464-3-0-1\&quot; class=\&quot;so-panel widget widget_sow-slider panel-last-child\&quot; data-index=\&quot;6\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-3-0-1&quot;}}" />[/siteorigin_widget]</div></div></div></div></div>
            [post_title] => Events
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => events
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-20 13:06:35
            [post_modified_gmt] => 2020-03-20 13:06:35
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=13464
            [menu_order] => 122
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 109601
            [post_id] => 13464
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [9] => WP_Post Object
        (
            [ID] => 14
            [post_author] => 8
            [post_date] => 2015-08-05 14:56:05
            [post_date_gmt] => 2015-08-05 14:56:05
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
            [post_title] => News & Views
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => news-and-views
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:46:43
            [post_modified_gmt] => 2020-03-31 15:46:43
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=14
            [menu_order] => 185
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26616
            [post_id] => 14
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [10] => WP_Post Object
        (
            [ID] => 18
            [post_author] => 8
            [post_date] => 2015-08-05 14:56:22
            [post_date_gmt] => 2015-08-05 14:56:22
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
<p>contact silobreaker</p>
            [post_title] => Contact
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => contact-us
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:47:44
            [post_modified_gmt] => 2020-03-31 15:47:44
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=18
            [menu_order] => 202
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26622
            [post_id] => 18
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [11] => WP_Post Object
        (
            [ID] => 4980
            [post_author] => 4
            [post_date] => 2016-01-07 17:18:23
            [post_date_gmt] => 2016-01-07 17:18:23
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-Terms-of-Use-2018-05x.pdf" target="_blank" rel="noopener noreferrer">Terms of Use</a> (when acquired directly)</p>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-EULA-2018-05x.pdf" target="_blank" rel="noopener noreferrer">EULA - End User Licence Agreement</a> (when acquired through a reseller)</p>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-Privacy-Policy-2018-05.pdf" target="_blank" rel="noopener noreferrer">Privacy Policy</a></p>

            [post_title] => Legal
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => legal
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:48:03
            [post_modified_gmt] => 2020-03-31 15:48:03
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4980
            [menu_order] => 203
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33938
            [post_id] => 4980
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

)
</div><div class="menu-menu-main-container"><ul id="menu-menu-main" class="menu"><li id="menu-item-2" class="menu-item menu-item-2  "><a href="https://www.silobreaker.com/?page_id=2">Home</a></li><li id="menu-item-4940" class="menu-item menu-item-4940  "><a href="https://www.silobreaker.com/?page_id=4940">Who We Are</a></li><li id="menu-item-8" class="menu-item menu-item-8  "><a href="https://www.silobreaker.com/?page_id=8">How It Works</a></li><li id="menu-item-10" class="menu-item menu-item-10  "><a href="https://www.silobreaker.com/?page_id=10">Features</a></li><li id="menu-item-140" class="menu-item menu-item-140  has-children closed"><a href="https://www.silobreaker.com/?page_id=140">How It's Used</a><ul id="submenu-menu-main" class="submenu"><li id="submenu-item-6263" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=6263">Overview</a></li><li id="submenu-item-4779" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4779">Cyber Security</a></li><li id="submenu-item-4704" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4704">Crisis & Incident Management</a></li><li id="submenu-item-4356" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4356">Business & Market Intelligence</a></li><li id="submenu-item-4353" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4353">Corporate Security</a></li></ul></li><li id="menu-item-4975" class="menu-item menu-item-4975  "><a href="https://www.silobreaker.com/?page_id=4975">Products</a></li><li id="menu-item-11068" class="menu-item menu-item-11068  "><a href="https://www.silobreaker.com/?page_id=11068">Partner Program</a></li><li id="menu-item-7297" class="menu-item menu-item-7297  "><a href="https://www.silobreaker.com/?page_id=7297">Threat Reports</a></li><li id="menu-item-13464" class="menu-item menu-item-13464  "><a href="https://www.silobreaker.com/?page_id=13464">Events</a></li><li id="menu-item-14" class="menu-item menu-item-14  "><a href="https://www.silobreaker.com/?page_id=14">News & Views</a></li><li id="menu-item-18" class="menu-item menu-item-18  "><a href="https://www.silobreaker.com/?page_id=18">Contact</a></li><li id="menu-item-4980" class="menu-item menu-item-4980  "><a href="https://www.silobreaker.com/?page_id=4980">Legal</a></li></ul></div>            </nav>
            <ul class="social-media">
                <li>
                    <a href="https://twitter.com/Silobreaker" target='_blank' class="icon-twitter">
                        <span>Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.facebook.com/Silobreaker-460259134093111/" target='_blank' class="icon-facebook">
                        <span>Facebook</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/silobreaker-ltd" target='_blank' class="icon-linkedin">
                        <span>Linkedin</span>
                    </a>
                </li>
            </ul>
        </aside>


                    
            <div id="hpush" class="">&nbsp;</div>
            <section id="mstick" class="sticky menu-strip all-pages inner-page noalert">
                <span class="logo col-sm-6 "><a href="https://www.silobreaker.com/">Silobreaker</a></span>
                <div class="head-right col-sm-6">
                    <span class="login"><a href="https://my.silobreaker.com/Secure/Login.aspx?ReturnUrl=%2f">Log in</a></span>
                    <span id="nav-icon3" class="menu open"> 
                        <a href="" class="wrap-links">
                            <a href="" class="label">Menu</a>
                            <a href="" class="icon">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </a>
                        </a>
                    </span>
                </div>
            </section>
        
        <main id="content-wrap">
                                           
                                                    <div class="innerpage-header">
                        <section class="title blue-bg single">
                                                                                        <h1>Threat Reports</h1>
                                                    </section>
                    </div>

                                <div class="wrap-page full-width inner-content single-new">
         
                                            <article class="page-content main-content narrow-col cross-web" id="post-15794">
                    <time>3rd April 2020</time>
                                                                                                        <div class="insidetags">
                            <span>&nbsp; | &nbsp;Tags: </span>
                                                                                                <span>
                                        <a href="https://www.silobreaker.com/tag/covid19-threat-digest/">
                                            covid19 threat digest                                        </a>
                                    </span>
                                                                                                                    </div>
                                        <div class="addthis_sharing_toolbox" style="margin-top:10px;"></div>

                    <h1>COVID-19 Threat Digest &#8211; 03 April 2020</h1>
                    <div class="entry">
                        <p><script><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script></p>
<p><img class="alignnone size-full wp-image-15559" src="https://www.silobreaker.com/wp-content/uploads/2020/03/threatdigest.jpg" alt="" width="720" height="102" srcset="https://www.silobreaker.com/wp-content/uploads/2020/03/threatdigest.jpg 720w, https://www.silobreaker.com/wp-content/uploads/2020/03/threatdigest-300x43.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /><strong> </strong></p>
<p>&nbsp;</p>
<p><strong><img class="alignnone size-full wp-image-15791" src="https://www.silobreaker.com/wp-content/uploads/2020/04/Cases-Global-2020-04-02.png" alt="" width="1445" height="969" srcset="https://www.silobreaker.com/wp-content/uploads/2020/04/Cases-Global-2020-04-02.png 1445w, https://www.silobreaker.com/wp-content/uploads/2020/04/Cases-Global-2020-04-02-300x201.png 300w, https://www.silobreaker.com/wp-content/uploads/2020/04/Cases-Global-2020-04-02-1024x687.png 1024w, https://www.silobreaker.com/wp-content/uploads/2020/04/Cases-Global-2020-04-02-768x515.png 768w, https://www.silobreaker.com/wp-content/uploads/2020/04/Cases-Global-2020-04-02-150x100.png 150w, https://www.silobreaker.com/wp-content/uploads/2020/04/Cases-Global-2020-04-02-272x182.png 272w" sizes="(max-width: 1445px) 100vw, 1445px" /> <img class="alignnone size-full wp-image-15792" src="https://www.silobreaker.com/wp-content/uploads/2020/04/Death-Toll-Global-2020-04-02.png" alt="" width="1446" height="976" srcset="https://www.silobreaker.com/wp-content/uploads/2020/04/Death-Toll-Global-2020-04-02.png 1446w, https://www.silobreaker.com/wp-content/uploads/2020/04/Death-Toll-Global-2020-04-02-300x202.png 300w, https://www.silobreaker.com/wp-content/uploads/2020/04/Death-Toll-Global-2020-04-02-1024x691.png 1024w, https://www.silobreaker.com/wp-content/uploads/2020/04/Death-Toll-Global-2020-04-02-768x518.png 768w, https://www.silobreaker.com/wp-content/uploads/2020/04/Death-Toll-Global-2020-04-02-150x100.png 150w" sizes="(max-width: 1446px) 100vw, 1446px" />  </strong></p>
<h3><strong>Actions by Governments</strong></h3>
<ul>
<li><a href="https://7news.com.au/lifestyle/health-wellbeing/government-jobs-site-launched-to-counter-coronavirus-impact-c-947502">Australian</a> government launched a new website for individuals looking for work during the crisis.</li>
<li><a href="https://www.rnd.de/politik/corona-krise-bundesregierung-warnt-vor-rechtsterroristischen-anschlagen-TXQKMTPWUJCTNBIGOQO2PKP47M.html">German</a> federal government warned against a possible increase in right-wing extremist attacks. Several groups were observed making plans to take advantage of the crisis situation.</li>
<li><a href="https://www.pulselive.co.ke/bi/strategy/government-of-ghana-bargaining-with-telcos-to-reduce-the-cost-of-data-following/5xqz1s3">Ghana</a> government is in talks with the country’s telecommunications providers to reduce the cost of data and services for households and small businesses.</li>
<li><a href="http://en.protothema.gr/greek-government-to-announce-time-limits-on-coronavirus-movement-restrictions/">Greek</a> government will impose further restrictions on movement, including a limit on time spent outside.  </li>
<li><a href="https://www.tuko.co.ke/349513-coronavirus-kenya-government-frees-4800-prisoners-curb-spread-virus.html">Kenyan</a> government released 4,800 prisoners in an effort to support social distancing in prisons.</li>
<li><a href="https://larepublica.pe/tecnologia/2020/04/03/coronavirus-mexico-como-funciona-la-aplicacion-de-covid-19-mx-nchs/">Mexico</a> launched a new app, called ‘COVID-19 MX’, to inform citizens on the outbreak.</li>
<li><a href="https://translate.google.com/translate?sl=auto&amp;tl=en&amp;u=https%3A%2F%2Fwww.urdupoint.com%2Fdaily%2Flivenews%2F2020-04-02%2Fnews-2325830.html">Pakistan</a> will launch 17 special flights aimed at bringing back Pakistani citizens from all over the world.  </li>
<li><a href="https://www.theguardian.com/world/2020/apr/01/polish-government-still-planning-to-hold-presidential-election">Poland</a> stated that it intends to proceed with its May presidential election. Senior citizens and those in quarantine will be permitted to submit their votes via post.</li>
<li><a href="https://www.mskagency.ru/materials/2989835">Russia</a> proposed a ban on switching off water and electricity, for those who have not made bill payments, for the duration of the pandemic.</li>
<li><a href="https://www.gazeta.ru/business/news/2020/04/03/n_14243509.shtml">Russia</a> allocated 5.11 billion rubles ($66.4 million) to its regions to support health workers tackling the outbreak.</li>
<li><a href="https://www.thenational.ae/world/gcc/saudi-government-to-cover-60-per-cent-of-salaries-amid-coronavirus-1.1001035">Saudi</a> government announced a new 9 billion riyal ($2.4 billion) support package. The package will enable private sector companies to cover 60% of their workers’ salaries for the next three months.</li>
<li><a href="https://www.bbc.co.uk/news/uk-52140376">UK</a> stated that it aims to carry out 100,000 tests per day by the end of April.</li>
<li><a href="https://www.gov.uk/government/news/nhs-to-benefit-from-13-4-billion-debt-write-off">UK</a> government announced that over £13 billion ($16 billion) of NHS debt will be written off. This is to allow hospitals to invest into maintaining vital services and longer-term infrastructure improvements.</li>
<li><a href="https://www.ukrinform.net/rubric-economy/2910750-ukrainian-government-expands-list-of-institutions-that-can-operate-during-quarantine.html">Ukraine</a> expanded its list of businesses allowed to operate during the lockdown. This includes credit unions, pawnshops, or those selling spare automotive parts.</li>
<li><a href="https://www.washingtonpost.com/health/2020/04/02/coronavirus-facemasks-policyreversal/">US</a> is expected to urge Americans to wear cloth masks or face coverings in public to help prevent the spread of the virus.</li>
<li><a href="https://thehill.com/homenews/house/490798-pelosi-forms-house-committee-to-oversee-coronavirus-response">US</a> House of Representatives announced the creation of a new special committee to oversee the spending of the $2 trillion stimulus package announced last week.  </li>
<li><a href="https://www.who.int/docs/default-source/coronaviruse/situation-reports/20200402-sitrep-73-covid-19.pdf?sfvrsn=5ae25bc7_4">WHO’s</a> latest Situation Report.</li>
</ul>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-15795" src="https://www.silobreaker.com/wp-content/uploads/2020/04/US-03-04-2020.png" alt="" width="720" height="400" srcset="https://www.silobreaker.com/wp-content/uploads/2020/04/US-03-04-2020.png 720w, https://www.silobreaker.com/wp-content/uploads/2020/04/US-03-04-2020-300x167.png 300w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p style="text-align: center;">COVID-19 Hot Spots &#8211; US in the last 24 hours</p>
<p>&nbsp;</p>
<h3>
<p><strong>Actions by Companies</strong></p>
</h3>
<ul>
<li><a href="https://www.bloombergquint.com/business/adidas-is-said-to-seek-more-than-1-billion-euros-of-state-aid">Adidas</a> have requested over $1.1billion in aid from the German government, according to Bloomberg.</li>
<li><a href="https://www.power-technology.com/uncategorised/aggreko-gives-uk-1300-generators-for-coronavirus-testing-sites/">Aggreko</a>, a UK-based temporary power provider, have donated 1,300 small generator units to the UK government for use at testing sites across the country.</li>
<li><a href="https://www.americanbanker.com/articles/capital-one-moves-summer-internships-online-in-coronavirus-response">Capital One</a> has moved their summer internship program online.</li>
<li><a href="https://www.outlookindia.com/newsscroll/covid-19-coal-india-arms-distribute-more-than-33-lakh-masks-to-people/1789905">Coal India</a> has donated over 330,000 face masks to the population around their coal mines.</li>
<li><a href="https://citizen.co.za/business/2264374/eskom-uses-covid-19-drop-in-electricity-demand-as-chance-to-fix-decrepit-network/">Eskom</a>, a South African electricity utility, are leveraging the drop in electricity demand to increase their maintenance schedule. </li>
<li><a href="https://www.google.com/covid19/mobility/">Google</a> have released their COVID-19 Community Mobility Reports, which aim to provide insights into global movement trends over time.</li>
<li><a href="https://www.visordown.com/news/general/honda-supply-scooters-help-during-coronavirus">Honda UK</a> has supplied 20 PCX scooters to help NHS volunteer responders in delivering essential supplies.</li>
<li><a href="https://www.devdiscourse.com/article/health/989248-latam-airlines-to-cut-all-but-5-of-flights-in-april">LATAM Airlines</a> will only operate 5% of their scheduled flights in April 2020.</li>
<li><a href="https://www.reuters.com/article/us-health-coronavirus-germany-lufthansa/exclusive-germany-in-talks-to-inject-billions-into-lufthansa-sources-idUSKBN21K1Q5">Lufthansa</a> has requested a cash injection of billions of euros from the German government, who may take a stake in the company, according to Reuters.</li>
<li><a href="https://techau.com.au/mastercard-increases-tap-and-pay-limit-to-a200-to-help-keep-payments-contactless-during-coronavirus/">Mastercard</a> have raised the contactless payment limit in Australia to AU$200, in an effort to make point-of-sale terminals more hygenic.</li>
<li><a href="https://www.pulpapernews.com/20200403/11324/mondi-adapts-production-line-germany-make-face-mask-components">Mondi</a>, an international packaging and paper group, have converted their manufacturing line in Gronau, Germany, to produce facemask components.</li>
<li><a href="https://www.edp24.co.uk/news/coronavirus-covid-19-uk-travel-national-express-megabus-1-6592090">National Express</a> and Megabus have suspended all of their coach services until further notice.</li>
<li><a href="https://www.teletrader.com/nissan-extends-closure-of-uk-plant-over-covid-19/news/details/51743859">Nissan</a> have extended the suspension of its plant in Sunderland, UK, for the whole of April 2020. </li>
<li><a href="http://humanitariannews.org/20200402/nrg-energy-inc-pledges-2-million-covid-19-relief-efforts">NRG Energy</a>, a US-based power company, has pledged $2 million to relief efforts associated with the pandemic.</li>
<li><a href="https://www.newswire.ca/news-releases/ontario-power-generation-s-3d-printers-producing-face-shields-to-protect-health-care-workers-835574285.html">Ontario Power Generation</a> are leveraging their 3D printers to produce face shields for health care workers.</li>
<li><a href="https://www.thetrucker.com/trucking-news/business/ongoing-pandemic-prompts-paccar-to-extend-worldwide-production-suspension?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ongoing-pandemic-prompts-paccar-to-extend-worldwide-production-suspension">PACCAR Inc</a> have extended the suspension of vehicle production at all of their factories until April 20th, 2020.</li>
<li><a href="https://seekingalpha.com/news/3558072-samsung-shuts-u-s-factory-after-coronavirus-cases?utm_source=feed_news_all&amp;utm_medium=referral">Samsung</a> has suspended operations at their South Carolina factory after two workers tested positive, with plans to reopen on April 6th, 2020.</li>
<li><a href="https://www.telecompaper.com/news/telkom-ties-up-with-samsung-and-govt-to-trace-spread-of-covid-19-via-mobile-tracking--1333201">Telkom South Africa</a> have partnered with the government and Samsung to track and trace people who may have been exposed to the disease.</li>
<li><a href="https://www.scmp.com/tech/article/3078200/tencent-launches-covid-19-self-screening-program-international-users">Tencent</a> have launched a website that allows users to evaluate their risk for Covid-19.</li>
<li><a href="https://www.japantimes.co.jp/news/2020/04/03/business/corporate-business/toyota-halts-plants/">Toyota</a> has suspended seven production lines at five of their Japanese plants. </li>
<li><a href="https://www.lep.co.uk/health/coronavirus/united-utilities-announce-ps35m-trust-fund-those-struggling-pay-bills-due-coronavirus-2527359">United Utilities</a> Trust Fund have announced a £3.5m pool for individuals who are struggling to pay their water bills in the UK.</li>
</ul>
<p>&nbsp;</p>
<h3>
<p><strong>Drugs, Treatments &amp; Vaccines</strong></p>
</h3>
<p><a href="http://www.pharmafile.com/news/545493/ema-refuses-approve-chloroquine-covid-19-without-data">EMA refuses to approve general use of chloroquine for COVID-19</a></p>
<p>The European Medicines Agency is only allowing the use of chloroquine in clinical test trials as a treatment for COVID-19. Unlike the FDA, which gave emergency authorization for general use, the EMA requires people to be on a trial to get the drug. Some of the data supporting chloroquine’s supposedly effective treatment has come under scrutiny.</p>
<p>&nbsp;</p>
<p><a href="https://www.nytimes.com/2020/04/02/health/coronavirus-antibody-test.html">FDA approves first coronavirus antibody test in US</a></p>
<p>The rapidly increasing demand for antibody testing has been boosted by the FDA’s approval of a new test method that looks for protective antibodies in a finger-prick of blood. Antibody testing gives scientists a better sense of how widespread the coronavirus infection is in the population and helps determine who has immunity.</p>
<p>&nbsp;</p>
<p><a href="https://nationalpost.com/pmn/health-pmn/fujifilm-says-new-coronavirus-test-can-produce-results-in-two-hours-2">Fujifilm develops fast coronavirus test</a></p>
<p>Fujifilm announced that they have developed a SARS-CoV-2 RT-qPCR detection kit that can detect if a person has the virus, with results delivery taking approximately two hours.</p>
<p>&nbsp;</p>
<h3>
<p><strong>Societal &amp; Economic Impact</strong></p>
</h3>
<p><a href="https://www.vice.com/en_us/article/n7jgvb/china-may-have-beaten-coronavirus-but-now-it-could-be-facing-a-food-crisis">Potential food shortage spurs panic buying in China</a></p>
<p>Rumours of an impending food shortage on social media and a leaked government document may have led to panic buying in some parts of China. In contrast to Beijing’s assertion that China is not facing a food crisis, sources suggest that the COVID-19 pandemic has resulted in a shortage of fertilizer, livestock feed and agricultural labour.</p>
<p>&nbsp;</p>
<p><a href="https://www.theguardian.com/world/2020/apr/03/hungarian-journalists-fear-coronavirus-law-may-be-used-to-jail-them">Journalists in Hungry fear repression under coronavirus law</a></p>
<p>A new law aimed at fighting the panemic includes penalties of up to five years in prison for spreading misinformation about the virus. Hungarian journalists claim that the law is already restricting their access to information and has been used, on occasion, to threaten them.</p>
<p>&nbsp;</p>
<p><a href="https://www.scmp.com/news/hong-kong/hong-kong-economy/article/3078169/coronavirus-hong-kong-food-shortage-risk-after">Risk of food shortages in Hong Kong</a></p>
<p>Mainland Chinese authorities have increased controls on Hong Kong’s cross-border truckers in an attempt to combat the outbreak. From April 4, drivers will need a health certificate from a hospital stating that they have not tested positive for COVID-19, and those without will be refused access. A drivers’ group has warned that the new requirement could result in food shortages as hospitals are already strained in terms of manpower.</p>
<p>&nbsp;</p>
<p><a href="https://www.cnbc.com/2020/04/02/coronavirus-democratic-national-convention-delayed-until-august.html">US Democratic National Convention postponed until August</a></p>
<p>Originally set for July, the DNC has been delayed due to the ongoing outbreak in the US. Over a dozen states have also adjusted the timing for their presidential primaries, with some deciding to use a mail-in system. </p>
<p>&nbsp;</p>
<p><a href="https://tribune.com.pk/story/2189904/2-coronavirus-forecast-render-18-5m-jobless/">Forecast suggests up to 18.5 million will be jobless in Pakistan</a></p>
<p>The Ministry of Planning estimates that 12.3 million to 18.5 million people in Pakistan will become jobless in three months due to shocks from the impact of coronavirus. The assessment is based on various levels of lockdown, ranging from limited to severe.</p>
<p>&nbsp;</p>
<p><a href="https://www.nbcnews.com/news/military/navy-expected-relieve-captain-who-raised-alarm-about-covid-19-n1175351">US Navy relieves USS Theodore Roosevelt’s captain</a></p>
<p>The aircraft carrier’s captain, Brett Crozier, has been relieved of his command following the leak of a strongly worded email to Navy leadership that described his concerns about COVID-19’s spread aboard his ship. The captain’s removal was based on the fact that the email was disseminated too broadly, rather than ‘up the chain of command’.</p>
<p>&nbsp;</p>
<p><a href="http://www.israelnationalnews.com/News/News.aspx/278223">More riots in Jaffa reported</a></p>
<p>Protesters set fires to trash bins and threw rocks at police and firefighters on the evening of April 2 in Jaffa, Israel. The demonstrations followed the previous day’s disturbances, which began when police attempted to arrest isolation violators.</p>
<p>&nbsp;</p>
<p><a href="https://www.markiteconomics.com/Public/Home/PressRelease/2ef4122fb1ef422bbca79672dd1f15e6?s=1">IHS Markit records largest ever economic fall for Eurozone</a></p>
<p>The company’s <em>PMI </em>Composite Output Index shows a record and far-reaching economic fall in activity across the Eurozone during March. The deterioration in business activity was even steeper than previous estimates, with data indicating that the service sector is particularly badly impacted.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-15793" src="https://www.silobreaker.com/wp-content/uploads/2020/04/Stocks-Corona-2020-04-03.png" alt="" width="1443" height="960" srcset="https://www.silobreaker.com/wp-content/uploads/2020/04/Stocks-Corona-2020-04-03.png 1443w, https://www.silobreaker.com/wp-content/uploads/2020/04/Stocks-Corona-2020-04-03-300x200.png 300w, https://www.silobreaker.com/wp-content/uploads/2020/04/Stocks-Corona-2020-04-03-1024x681.png 1024w, https://www.silobreaker.com/wp-content/uploads/2020/04/Stocks-Corona-2020-04-03-768x511.png 768w, https://www.silobreaker.com/wp-content/uploads/2020/04/Stocks-Corona-2020-04-03-150x100.png 150w, https://www.silobreaker.com/wp-content/uploads/2020/04/Stocks-Corona-2020-04-03-272x182.png 272w" sizes="(max-width: 1443px) 100vw, 1443px" /></p>
<p><font size="-1"></p>
<p class="smaller">Heat has been filtered on Coronavirus-related news for the 24 hours leading up to a stock market close. The size of the bubble indicates the volume of articles.</p>
<p class="smaller">Heat measures the attention a country gets in the news for 24 hours vs media&#8217;s average daily reporting on such a country. Above/below 100% = more/less than usual.</p>
<p class="smaller">The stock market changes are based on the most recent closing levels of major stock market indices.</p>
<p></font></p>
<p>&nbsp;</p>
<h3>
<p><strong>Geopolitical Impact</strong></p>
</h3>
<p><a href="https://www.sudantribune.com/spip.php?article69173">Sudan peace parties resume peace talks in Juba</a></p>
<p>Peace talks between the transitional government of Sudan and armed groups have resumed this week. The talks are taking place indirectly to begin with as a result of the current COVID-19 pandemic. The talks were originally postponed as a result of the death of the Sudanese defence minister Jamal Omer.</p>
<p>&nbsp;</p>
<p><a href="https://www.aljazeera.com/news/2020/04/200403082310780.html">WHO warn Middle East to act fast to contain virus</a></p>
<p>The World Health Organisation (WHO) have warned Middle Eastern countries to act fast in containing coronavirus outbreaks in the region, as cases double in a single week to 60,000. Of particular concern are new cases reported in vulnerable countries where health systems have been eroded by conflict, including Pakistan, Afghanistan and MENA countries.</p>
<p>&nbsp;</p>
<p><a href="https://www.reuters.com/article/us-health-coronavirus-taiwan-usa/taiwan-talks-who-role-with-u-s-china-denounces-manipulation-idUSKBN21L12V">Taiwan and US in talks to organise closer coordination with WHO</a></p>
<p>Taiwan and the US have this week discussed how to enable closer coordination between Taiwan and the World Health Organisation (WHO), causing China to accuse the countries of ‘political manipulation’ during the epidemic. Taiwan is excluded from the WHO as a result of diplomatic pressure from China and, as a result, has reportedly been unable to receive vital information. Despite this, China and WHO state that Taiwan has received the help it needs.</p>
<p>&nbsp;</p>
<p><a href="https://www.theguardian.com/world/2020/apr/03/china-steps-up-western-media-campaign-over-coronavirus-crisis">China ‘ramps’ up English-language media campaign</a></p>
<p>Chinese aid packages arriving at Heathrow airport have been promoted to UK audiences by Xinhua news, with Chinese diplomats using English-language Twitter to suggest that COVID-19 was started by the west to discredit China.</p>
<p>&nbsp;</p>
<h3>
<p><strong>Cybersecurity Impact</strong></p>
</h3>
<p><a href="https://www.bleepingcomputer.com/news/security/new-coronavirus-themed-malware-locks-you-out-of-windows/">Malware targets master boot records</a></p>
<p>Avast researchers observed a coronavirus-themed MBR locker which they believe can be circumvented, allowing the victim to restore their original MBR. Researchers believe that ‘MBRLocker’ variants are being used for pranks.</p>
<p>&nbsp;</p>
<p><a href="https://www.irs.gov/newsroom/irs-issues-warning-about-coronavirus-related-scams-watch-out-for-schemes-tied-to-economic-impact-payments">IRS warn about coronavirus-themed scams related to economic impact payments</a></p>
<p>The Internal Revenue Service (IRS) stated that they are witnessing a spate of new and evolving phishing attacks tied to economic impact payments. The IRS warned that these scams, which can lead to tax fraud and ID theft, are being conducted via calls, emails, texts, websites, and social media.</p>
<p>&nbsp;</p>
<p><a href="https://www.ic3.gov/media/2020/200401.aspx">Attackers are seeking to take advantage of rise in remote working practices</a></p>
<p>The FBI’s Internet Crime Complaint Center (IC3) has received and reviewed over 1,200 complaints relating to coronavirus scams as of March 30th, 2020. Attackers have targeted government agencies, medical facilities, individuals, and other entities. The FBI have found that a rise in remote working practices will lead actors to target the public and private sector, as well as individuals to obtain information, perform eavesdropping, compromise systems and more.</p>
<p>&nbsp;</p>
<p><a href="https://www.fortinet.com/blog/threat-research/latest-global-covid-19-coronavirus-spearphishing-campaign-drops-infostealer.html">Coronavirus-themed email delivers Lokibot to targets across the globe</a></p>
<p>Researchers have reported that the Lokibot infostealer is being sent via emails that claim to come from the World Health Organisation. The email, which was first observed on March 27th, 2020, claims to contain details related to coronavirus information and contains a compressed file which can be opened with 7-Zip. The file contains an executable which infects the victim with Lokibot. </p>
<p>&nbsp;</p>
<p><a href="https://www.richmond.gov.uk/council/news/press_office/older_news/press_releases_march_2020/council_issues_covid_19_scam_alert">Coronavirus scam tells targets that they are being fined for going outdoors</a></p>
<p>Richmond council has warned residents about phishing texts that claim to fine individuals for repeatedly going outside, urging them to click on a link to pay the charge. Users who followed the link were being asked for their bank account information.</p>
<p>&nbsp;</p>
<p><a href="https://info.phishlabs.com/blog/covid-19-phishing-update-infected-coworker-email-targets-enterprise-o365-credentials">Phishing email tells employees that a colleague has died from coronavirus</a></p>
<p>The recipient is prompted to click an HTML attachment which redirects them to Office 365 phishing page. Entered credentials are exfiltrated to the attacker while the recipient is directed to a hacked website which tells them that their account or password was incorrect.</p>
<p>&nbsp;</p>
<p><a href="https://blogs.akamai.com/sitr/2020/04/threat-actors-recycling-phishing-kits-in-new-coronavirus-covid-19-campaigns.html">Recycled phishing kits incorporate coronavirus theme</a></p>
<p>Researchers have witnessed phishing kits being retooled to contain a coronavirus theme. The attacks start with an SMS message containing a link that directs the victim to a site supposedly related to coronavirus information or services. Instead, they are taken to a phishing site which impersonates well-known brands.</p>
<p>&nbsp;</p>
<p><a href="https://www.bloomberg.com/news/articles/2020-04-01/hackers-without-conscience-demand-ransom-from-health-providers">10x Genomics Inc hit by ransomware</a> </p>
<p>The biotechnology company, which is currently working on discovering antibodies for coronavirus, was hit by ransomware in March 2020. Operations were restored with no impact to the company. The operators of the REvil ransomware uploaded an internal document belonging to the company on March 13th, 2020, that is said to include information on over 1,200 employees and the company’s computer systems. The group claims to have stolen 1TB of data. </p>
<p>&nbsp;</p>
<p><strong>If you want to receive this daily report straight to your inbox, click here: <a href="https://info.silobreaker.com/silobreaker-covid-19-threat-digest-form">Email Signup</a></strong></p>
<p>&nbsp;</p>
<p style="padding: 0; margin: 0; display: block; width: 720px; margin-left: auto; margin-right: auto;"><em>Although Silobreaker has relied on what it regards as reliable sources while compiling the content herein, Silobreaker cannot guarantee the accuracy, completeness, integrity or quality of such content and no responsibility is accepted by Silobreaker in respect of such content. Readers must determine for themselves what reliance they should place on the compiled content herein.</em></p>
                    </div>
                </article>
             
        
        <h2 class="more-news">More News</h2>
                                                        
         
            <ul class="all-news last-news container inner-content">
                                                            <li class="page-content main-content col-sm-4" id="post-15787">
                                                        <div class="white-content">
                                <time>3 April 2020</time>


                                <h4>Cyber Alert &#8211; 03 April 2020</h4>
                                Cyber Alert: Morrisons not liable for massive staff data leak, court rules...
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/silobreaker-cyber-alert-03-april-2020/"></a>
						            <span><a href="https://www.silobreaker.com/silobreaker-cyber-alert-03-april-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/silobreaker-cyber-alert-03-april-2020/" class="wrap-all"></a>
                        </li>
                                                            <li class="page-content main-content col-sm-4" id="post-15784">
                                                        <div class="white-content">
                                <time>2 April 2020</time>


                                <h4>Threat Summary: 27 March &#8211; 02 April 2020</h4>
                                27 March &#8211; 02 April 2020 Silobreaker&#8217;s Weekly Cyber Digest is a quantitative summary of our threat reports, published every Thursday. The reports are...
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/threat-summary-27-march-02-april-2020/"></a>
						            <span><a href="https://www.silobreaker.com/threat-summary-27-march-02-april-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/threat-summary-27-march-02-april-2020/" class="wrap-all"></a>
                        </li>
                                                            <li class="page-content main-content col-sm-4" id="post-15774">
                                                        <div class="white-content">
                                <time>2 April 2020</time>


                                <h4>COVID-19 Threat Digest &#8211; 02 April 2020</h4>
                                  &nbsp;   Actions by Governments Argentina prohibited employers from dismissing or suspending workers for 60 days. Australian government announced AU$4.1 million ($2.5 million)...
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/covid-19-threat-digest-02-april-2020/"></a>
						            <span><a href="https://www.silobreaker.com/covid-19-threat-digest-02-april-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/covid-19-threat-digest-02-april-2020/" class="wrap-all"></a>
                        </li>
                 
            </ul>
        
        <span class="backn"><a href="/news/">View all News</a></span>
    </div>
                                        
            <section class="strip demo img-bg" >
                <div class="wrap-section">
                    <h2>Request a demo</h2>
                    
                                            <span class="getintouch"><a href="/contact-us#demo-form">Get in touch</a></span>
                                    </div>
            </section>

		</main> <!-- END DIV MAIN CONTENT -->
	</div>

	<footer id="footer" class="source-org vcard copyright">
	    <h4>Get in touch with us</h4>
	    <div class="emails">
	        <span class="email first"><a href="mailto:sales@silobreaker.com">sales@silobreaker.com</a></span> |
	        <span class="email first"><a href="mailto:premium-support@silobreaker.com">premium-support@silobreaker.com</a></span>
	    </div>
	    <div class="newsletter">
	        <h4>Sign up for product and company updates</h4>
            <form action="https://thewebkitchen.createsend.com/t/r/s/dipkrr/" method="post" id="subForm">
                    <input id="fieldaikshk" name="cm-f-aikshk" type="text" placeholder="First name" />
                    <input id="fieldaikshu" name="cm-f-aikshu" type="text" placeholder="Last name" />
                    <input id="fieldEmail" name="cm-dipkrr-dipkrr" type="email" placeholder="Email" required />

                    <button type="submit">Subscribe</button>
            </form>

            <!-- <form action="http://thewebkitchen.createsend.com/t/r/s/dipkrr/" method="post" id="subForm">
                <input id="fieldEmail" name="cm-dipkrr-dipkrr" type="email" placeholder="Enter your email…" required />
                <button type="submit">Subscribe</button> -->
            </form>
	    </div>
	    <nav class="footer-menu">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6098"><a href="https://www.silobreaker.com/how-its-used/cyber-security/">Cyber Security</a></li>
<li id="menu-item-4313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4313"><a href="https://www.silobreaker.com/">Home</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.silobreaker.com/who-we-are/">Who We Are</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://www.silobreaker.com/how-it-works/">How It Works</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.silobreaker.com/features/">Features</a></li>
<li id="menu-item-5125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125"><a href="https://www.silobreaker.com/products/">Products</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.silobreaker.com/news-and-views/">News &#038; Views</a></li>
<li id="menu-item-7322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7322"><a href="https://www.silobreaker.com/threat-reports/">Threat Reports</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.silobreaker.com/contact-us/">Contact</a></li>
</ul></div>        </nav>
		<small><a href="/legal/">Legal</a> &nbsp;&nbsp; &copy;2020 Silobreaker</small>
	</footer>


	<!-- JS ARE LOADED HERE WITH FUNCTION.PHP -->
	<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.17.2"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/4605528.js?integration=WordPress'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.5/TweenMax.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/script.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/plugins/twitget/js/moment.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/plugins/twitget/js/langs.min.js?ver=5.3.2'></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ab7220180432fb" async="async"></script>

    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)
        },i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-1737047-1', 'auto');
        ga('send', 'pageview');
    </script>

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4605528.js"></script>
<!-- End of HubSpot Embed Code -->
</body>

</html>

