<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com">

    <meta charset="UTF-8">
    
    <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
    <title>
        COVID-19 Alert &#8211; 04 September 2020 - Silobreaker    </title>
    
    <meta name="title" content="COVID-19 Alert &#8211; 04 September 2020 - Silobreaker">

    <meta name="description" content="Silobreaker helps you see the big picture as well as understand, map, analyze and report key findings from an ever-changing world.">
    <meta name="keyword" content="">
    
    <meta name="google-site-verification" content="">
    
    <meta name="author" content="Silobreaker">
    <meta name="Copyright" content="Copyright Silobreaker 2020. All Rights Reserved.">

    <meta name="DC.title" content="Silobreaker">
    <meta name="DC.subject" content="Silobreaker">
    <meta name="DC.creator" content="Silobreaker">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/apple-touch-icon.png?v=3">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon-32x32.png?v=3">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon-16x16.png?v=3">
    <link rel="manifest" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/manifest.json?v=3">
    <link rel="mask-icon" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/safari-pinned-tab.svg?v=3" color="#051428">
    <link rel="shortcut icon" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon.ico?v=3">
    <meta name="msapplication-config" content="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/browserconfig.xml?v=3">
    <meta name="apple-mobile-web-app-title" content="Silobreaker">
    <meta name="application-name" content="Silobreaker">
    <meta name="theme-color" content="#051428">

    
    <link rel="pingback" href="https://www.silobreaker.com/xmlrpc.php" />

    <style type="text/css">
        @media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) { footer form#subForm input{ height: 52px; }}
    </style>
    
    <script>
        (function(d) {
            var config = {
            kitId: 'lbf6ayn',
            scriptTimeout: 3000,
            async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
        })(document);
    </script>

    
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COVID-19 Alert - 04 September 2020 - Silobreaker" />
	<meta property="og:description" content="Silobreaker&#039;s Daily COVID-19 Alert for 04 September 2020" />
	<meta property="og:url" content="https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/" />
	<meta property="og:site_name" content="Silobreaker" />
	<meta property="article:publisher" content="https://www.facebook.com/Silobreaker-460259134093111/" />
	<meta property="article:published_time" content="2020-09-04T10:00:30+00:00" />
	<meta property="og:image" content="https://www.silobreaker.com/wp-content/uploads/2020/06/SBthreatalert1.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@silobreaker" />
	<meta name="twitter:site" content="@silobreaker" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.silobreaker.com/#organization","name":"Silobreaker","url":"https://www.silobreaker.com/","sameAs":["https://www.facebook.com/Silobreaker-460259134093111/","https://www.linkedin.com/company/silobreaker-ltd","https://twitter.com/silobreaker"],"logo":{"@type":"ImageObject","@id":"https://www.silobreaker.com/#logo","inLanguage":"en-US","url":"https://www.silobreaker.com/wp-content/uploads/2016/02/silobreaker_logo_final.png","width":2081,"height":389,"caption":"Silobreaker"},"image":{"@id":"https://www.silobreaker.com/#logo"}},{"@type":"WebSite","@id":"https://www.silobreaker.com/#website","url":"https://www.silobreaker.com/","name":"Silobreaker","description":"Silobreaker helps you see the big picture as well as understand, map, analyze and report key findings from an ever-changing world.","publisher":{"@id":"https://www.silobreaker.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.silobreaker.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/#primaryimage","inLanguage":"en-US","url":"https://www.silobreaker.com/wp-content/uploads/2020/06/SBthreatalert1.jpg","width":720,"height":102},{"@type":"WebPage","@id":"https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/#webpage","url":"https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/","name":"COVID-19 Alert - 04 September 2020 - Silobreaker","isPartOf":{"@id":"https://www.silobreaker.com/#website"},"primaryImageOfPage":{"@id":"https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/#primaryimage"},"datePublished":"2020-09-04T10:00:30+00:00","dateModified":"2020-09-04T10:00:30+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/"]}]},{"@type":"Article","@id":"https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/#article","isPartOf":{"@id":"https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/#webpage"},"author":{"@id":"https://www.silobreaker.com/#/schema/person/fc3d36a111b959abdc420de58d0c11a3"},"headline":"COVID-19 Alert &#8211; 04 September 2020","datePublished":"2020-09-04T10:00:30+00:00","dateModified":"2020-09-04T10:00:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/#webpage"},"publisher":{"@id":"https://www.silobreaker.com/#organization"},"image":{"@id":"https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/#primaryimage"},"keywords":"covid19 threat digest","articleSection":"Threat Reports","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/#respond"]}]},{"@type":["Person"],"@id":"https://www.silobreaker.com/#/schema/person/fc3d36a111b959abdc420de58d0c11a3","name":"Martyn Wong","image":{"@type":"ImageObject","@id":"https://www.silobreaker.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d5e0b4065c7d17bea0378521a03ac7cd?s=96&d=mm&r=g","caption":"Martyn Wong"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silobreaker &raquo; COVID-19 Alert &#8211; 04 September 2020 Comments Feed" href="https://www.silobreaker.com/silobreaker-covid-19-alert-04-september-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silobreaker.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silobreaker.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/screen.css?ver=1.3' type='text/css' media='' />
<link rel='stylesheet' id='owl-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/owl.carousel.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='popup-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/magnific-popup.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='slider-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/settings.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='layers-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/layers.css?ver=1.2' type='text/css' media='' />
<script type='text/javascript' src='https://www.silobreaker.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='https://www.silobreaker.com/wp-json/' />
<link rel='shortlink' href='https://www.silobreaker.com/?p=16595' />
<link rel="alternate" type="application/json+oembed" href="https://www.silobreaker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silobreaker.com%2Fsilobreaker-covid-19-alert-04-september-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silobreaker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silobreaker.com%2Fsilobreaker-covid-19-alert-04-september-2020%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.32.6-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tr-layout .listing-item {				border:#e6e6e6 1px solid;
	padding:10px;
	margin-right:25px;
	height: 105px;
	margin-bottom:25px;
	overflow:hidden;
	font-weight: 400;
}

.tr-layout a:link {
	display:block;
	font-size:16px;
	font-weight: 700;
}

.tr-layout .listing-item .excerpt {
	font-size:14px;
	font-weight:normal;
	letter-spacing: normal;
	background-color:transparent;
	line-height: 0.3;
	color:#aaa;
	padding:0;
	font-weight: 400;
}

h3.widget-title {
	padding:0;
	font-size:24px;
}

.listing-item:hover {
	border:#2878C8 1px solid;
}		</style>
		
	<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-1737047-9');
</script>
	
</head>

<body class="post-template-default single single-post postid-16595 single-format-standard">
    
    <div id="page-wrap"><!-- not needed? up to you: http://camendesign.com/code/developpeurs_sans_frontieres -->
        


        <header id="header" class="inner-page">
                        <div class="wrap-header">
                <h1 class="col-sm-6"><a href="https://www.silobreaker.com/">Silobreaker</a></h1>
                <div class="col-sm-6 icons">
                    <span class="login"><a href="https://my.silobreaker.com/Secure/Login.aspx?ReturnUrl=%2f">Log in</a></span>
                    <span id="nav-icon3" class="menu open">
                        Menu
                        <a href="">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </a>
                    </span>
                </div>
            </div>
        </header>

        <aside id="main-menu" class="sidebar">
            <nav class="sliding-menu">
                                <div style="display:none;">Array
(
    [0] => WP_Post Object
        (
            [ID] => 2
            [post_author] => 8
            [post_date] => 2015-08-05 14:26:08
            [post_date_gmt] => 2015-08-05 14:26:08
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

            [post_title] => Home
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => closed
            [post_password] => 
            [post_name] => home
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:19:44
            [post_modified_gmt] => 2020-03-30 19:19:44
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=2
            [menu_order] => 17
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26547
            [post_id] => 2
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [1] => WP_Post Object
        (
            [ID] => 4940
            [post_author] => 8
            [post_date] => 2016-01-06 17:34:08
            [post_date_gmt] => 2016-01-06 17:34:08
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

            [post_title] => Who We Are
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => who-we-are
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:03
            [post_modified_gmt] => 2020-03-30 19:20:03
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4940
            [menu_order] => 18
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33426
            [post_id] => 4940
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [2] => WP_Post Object
        (
            [ID] => 8
            [post_author] => 8
            [post_date] => 2015-08-05 14:55:32
            [post_date_gmt] => 2015-08-05 14:55:32
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

<p>Silobreaker is a cyber threat intelligence tool.</p>
            [post_title] => How It Works
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => how-it-works
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:31
            [post_modified_gmt] => 2020-03-30 19:20:31
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=8
            [menu_order] => 26
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26600
            [post_id] => 8
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [3] => WP_Post Object
        (
            [ID] => 10
            [post_author] => 8
            [post_date] => 2015-08-05 14:55:40
            [post_date_gmt] => 2015-08-05 14:55:40
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

<p>OSINT tools and features</p>
            [post_title] => Features
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => closed
            [post_password] => 
            [post_name] => features
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:54
            [post_modified_gmt] => 2020-03-30 19:20:54
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=10
            [menu_order] => 33
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26543
            [post_id] => 10
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [4] => WP_Post Object
        (
            [ID] => 140
            [post_author] => 8
            [post_date] => 2015-08-20 13:18:16
            [post_date_gmt] => 2015-08-20 13:18:16
            [post_content] => 
            [post_title] => How It's Used
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => how-its-used
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2016-06-30 08:05:23
            [post_modified_gmt] => 2016-06-30 08:05:23
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=140
            [menu_order] => 40
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26618
            [post_id] => 140
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [5] => WP_Post Object
        (
            [ID] => 4975
            [post_author] => 4
            [post_date] => 2016-01-07 14:53:11
            [post_date_gmt] => 2016-01-07 14:53:11
            [post_content] => <p>threat intelligence products</p>
            [post_title] => Products
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => products
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2019-05-16 08:32:40
            [post_modified_gmt] => 2019-05-16 08:32:40
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4975
            [menu_order] => 45
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33840
            [post_id] => 4975
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [6] => WP_Post Object
        (
            [ID] => 11068
            [post_author] => 4
            [post_date] => 2018-03-12 22:17:38
            [post_date_gmt] => 2018-03-12 22:17:38
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>

<div style="text-align: center;"> </div>
<div class="data_text"> </div>
<p>&nbsp;</p>
            [post_title] => Partner Program
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => partner-program
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:45:54
            [post_modified_gmt] => 2020-03-31 15:45:54
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=11068
            [menu_order] => 116
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 97117
            [post_id] => 11068
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [7] => WP_Post Object
        (
            [ID] => 7297
            [post_author] => 8
            [post_date] => 2016-07-01 09:23:04
            [post_date_gmt] => 2016-07-01 09:23:04
            [post_content] => <div id="pl-7297"  class="panel-layout" ><div id="pg-7297-0"  class="panel-grid panel-no-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div id="pgc-7297-0-0"  class="panel-grid-cell"  data-weight="0.33333333333333" ><div id="panel-7297-0-0-0" class="so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="WP_Widget_Custom_HTML"]<input type="hidden" value="{&quot;instance&quot;:{&quot;title&quot;:&quot;Weekly Cyber Threat Reports&quot;,&quot;content&quot;:&quot;[display-posts tag=\&quot;weekly-cyber-digest\&quot; include_excerpt_dash=\&quot;False\&quot; order=\&quot;DESC\&quot; posts_per_page=\&quot;10\&quot; wrapper=\&quot;div\&quot; image_size=\&quot;thumbnail\&quot; wrapper_class=\&quot;tr-layout\&quot; include_excerpt=\&quot;true\&quot;]\n&lt;br \/&gt;&lt;br \/&gt;&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;custom_html-729710000&quot;,&quot;option_name&quot;:&quot;widget_custom_html&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-7297-0-0-0\&quot; class=\&quot;so-panel widget widget_custom_html panel-first-child panel-last-child\&quot; data-index=\&quot;0\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-0-0&quot;}}" />[/siteorigin_widget]</div></div><div id="pgc-7297-0-1"  class="panel-grid-cell"  data-weight="0.33333333333333" ><div id="panel-7297-0-1-0" class="so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="1" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="WP_Widget_Custom_HTML"]<input type="hidden" value="{&quot;instance&quot;:{&quot;title&quot;:&quot;Daily Cyber Alerts&quot;,&quot;content&quot;:&quot;[display-posts tag=\&quot;daily-cyber-digest\&quot; include_excerpt_dash=\&quot;False\&quot; order=\&quot;DESC\&quot; posts_per_page=\&quot;10\&quot; wrapper=\&quot;div\&quot; image_size=\&quot;thumbnail\&quot; wrapper_class=\&quot;tr-layout\&quot; include_excerpt=\&quot;true\&quot;]&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;custom_html-729710001&quot;,&quot;option_name&quot;:&quot;widget_custom_html&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-7297-0-1-0\&quot; class=\&quot;so-panel widget widget_custom_html panel-first-child panel-last-child\&quot; data-index=\&quot;1\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-1-0&quot;}}" />[/siteorigin_widget]</div></div><div id="pgc-7297-0-2"  class="panel-grid-cell"  data-weight="0.33333333333333" ><div id="panel-7297-0-2-0" class="so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="2" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="WP_Widget_Custom_HTML"]<input type="hidden" value="{&quot;instance&quot;:{&quot;title&quot;:&quot;Situation Reports&quot;,&quot;content&quot;:&quot;[display-posts tag=\&quot;covid19-threat-digest\&quot; include_excerpt_dash=\&quot;False\&quot; order=\&quot;DESC\&quot; posts_per_page=\&quot;10\&quot; wrapper=\&quot;div\&quot; image_size=\&quot;thumbnail\&quot; wrapper_class=\&quot;tr-layout\&quot; include_excerpt=\&quot;true\&quot;]\n&lt;br \/&gt;\n&lt;br \/&gt;\n&lt;p style=\&quot;text-align:right; padding-right:35px;\&quot;&gt;&lt;a href=\&quot;https:\/\/www.silobreaker.com\/threat-reports-archive\/\&quot;&gt;Browse Full Threat Report Archive&lt;\/a&gt;&lt;\/p&gt;&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;custom_html-729710002&quot;,&quot;option_name&quot;:&quot;widget_custom_html&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-7297-0-2-0\&quot; class=\&quot;so-panel widget widget_custom_html panel-first-child panel-last-child\&quot; data-index=\&quot;2\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-2-0&quot;}}" />[/siteorigin_widget]</div></div></div></div>
            [post_title] => Threat Reports
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => threat-reports
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-05-26 09:52:17
            [post_modified_gmt] => 2020-05-26 08:52:17
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=7297
            [menu_order] => 121
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 75953
            [post_id] => 7297
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [8] => WP_Post Object
        (
            [ID] => 13464
            [post_author] => 14
            [post_date] => 2019-05-15 15:48:52
            [post_date_gmt] => 2019-05-15 15:48:52
            [post_content] => <div id="pl-13464"  class="panel-layout" ><div id="pg-13464-0"  class="panel-grid panel-no-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div id="pgc-13464-0-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-0-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="0" data-style="{&quot;padding&quot;:&quot;30px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-0-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Coming up next:</h2>
<p>&nbsp;</p>
</div>
</div></div></div><div id="panel-13464-0-0-1" class="so-panel widget widget_sow-image panel-last-child" data-index="1" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;margin&quot;:&quot;0px 7px 7px 7px&quot;}" >[siteorigin_widget class="SiteOrigin_Widget_Image_Widget"]<input type="hidden" value="{&quot;instance&quot;:{&quot;image&quot;:16261,&quot;image_fallback&quot;:&quot;&quot;,&quot;size&quot;:&quot;full&quot;,&quot;align&quot;:&quot;center&quot;,&quot;title_align&quot;:&quot;default&quot;,&quot;title&quot;:&quot;&quot;,&quot;title_position&quot;:&quot;hidden&quot;,&quot;alt&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.anomali.com\/learn\/uk-cyber-threat-briefing?utm_medium=referral&amp;utm_source=silobreaker&amp;utm_campaign=threat_day&amp;utm_content=webinar&amp;cid=7011Y000001vo28&quot;,&quot;new_window&quot;:true,&quot;bound&quot;:true,&quot;_sow_form_id&quot;:&quot;15890859865ccb0684dd945719276827&quot;,&quot;_sow_form_timestamp&quot;:&quot;1590761718150&quot;,&quot;full_width&quot;:false,&quot;so_sidebar_emulator_id&quot;:&quot;sow-image-1346410001&quot;,&quot;option_name&quot;:&quot;widget_sow-image&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-13464-0-0-1\&quot; class=\&quot;so-panel widget widget_sow-image panel-last-child\&quot; data-index=\&quot;1\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;,&amp;quot;margin&amp;quot;:&amp;quot;0px 7px 7px 7px&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-0-1&quot;}}" />[/siteorigin_widget]</div></div></div><div id="pg-13464-1"  class="panel-grid panel-has-style"  data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;gutter&quot;:&quot;0px&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div class="panel-row-style panel-row-style-for-13464-1" ><div id="pgc-13464-1-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="2" data-style="{&quot;padding&quot;:&quot;30px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Upcoming Events...</h2>
<hr />
<p>&nbsp;</p>
</div>
</div></div></div></div></div></div><div id="pg-13464-2"  class="panel-grid panel-has-style"  data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;gutter&quot;:&quot;0px&quot;,&quot;row_stretch&quot;:&quot;full&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-13464-2" data-stretch-type="full" ><div id="pgc-13464-2-0"  class="panel-grid-cell"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;vertical_alignment&quot;:&quot;auto&quot;}"  data-weight="0.33275433074374" ><div id="panel-13464-2-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="3" data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-2-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2><a href="https://www.anomali.com/learn/uk-cyber-threat-briefing?utm_medium=referral&amp;utm_source=silobreaker&amp;utm_campaign=threat_day&amp;utm_content=webinar&amp;cid=7011Y000001vo28">UK Cyber Threat Briefing</a></h2>
<p>17 June, VIRTUAL EVENT.</p>
<p><img class="alignnone size-full wp-image-16264" src="https://www.silobreaker.com/wp-content/uploads/2020/05/UKcyberbuton.jpg" alt="" width="332" height="190" /></p>
</div>
</div></div></div></div><div id="pgc-13464-2-1"  class="panel-grid-cell panel-grid-cell-mobile-last"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;vertical_alignment&quot;:&quot;auto&quot;}"  data-weight="0.33391233592293" ><div id="panel-13464-2-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-2-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2><a href="https://www.blackhat.com/us-20/">Black Hat USA 2020</a></h2>
<p>01 - 06 August, VIRTUAL EVENT.</p>
<p><img class="alignnone size-full wp-image-15422" src="https://www.silobreaker.com/wp-content/uploads/2020/01/blckhatbtn.jpg" alt="" width="332" height="190" /></p>
</div>
</div></div></div></div><div id="pgc-13464-2-2"  class="panel-grid-cell panel-grid-cell-empty"  data-weight="0.33333333333333" ></div></div></div><div id="pg-13464-3"  class="panel-grid panel-has-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;row_stretch&quot;:&quot;full&quot;,&quot;cell_alignment&quot;:&quot;center&quot;}"  data-ratio="0.7320508"  data-ratio-direction="left" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-13464-3" data-stretch-type="full" ><div id="pgc-13464-3-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-3-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="5" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Past events:</h2>
<hr />
<h2></h2>
</div>
</div></div><div id="panel-13464-3-0-1" class="so-panel widget widget_sow-slider panel-last-child" data-index="6" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="SiteOrigin_Widget_Slider_Widget"]<input type="hidden" value="{&quot;instance&quot;:{&quot;frames&quot;:[{&quot;background_videos&quot;:[{&quot;file&quot;:0,&quot;url&quot;:&quot;&quot;,&quot;format&quot;:&quot;video\/mp4&quot;,&quot;autoplay&quot;:false}],&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13286,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13356,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13284,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14062,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14316,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14824,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14995,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14998,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15059,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15056,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15287,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15504,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false}],&quot;controls&quot;:{&quot;speed&quot;:800,&quot;timeout&quot;:2500,&quot;nav_color_hex&quot;:&quot;#FFFFFF&quot;,&quot;nav_style&quot;:&quot;thin&quot;,&quot;nav_size&quot;:25,&quot;swipe&quot;:true,&quot;so_field_container_state&quot;:&quot;open&quot;,&quot;nav_always_show_mobile&quot;:false,&quot;background_video_mobile&quot;:false},&quot;_sow_form_id&quot;:&quot;734052215cc9c2b8149e4304172692&quot;,&quot;_sow_form_timestamp&quot;:&quot;1583332571585&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;sow-slider-1346410006&quot;,&quot;option_name&quot;:&quot;widget_sow-slider&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-13464-3-0-1\&quot; class=\&quot;so-panel widget widget_sow-slider panel-last-child\&quot; data-index=\&quot;6\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-3-0-1&quot;}}" />[/siteorigin_widget]</div></div></div></div></div>
            [post_title] => Events
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => events
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-05-29 15:46:19
            [post_modified_gmt] => 2020-05-29 14:46:19
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=13464
            [menu_order] => 122
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 109601
            [post_id] => 13464
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [9] => WP_Post Object
        (
            [ID] => 14
            [post_author] => 8
            [post_date] => 2015-08-05 14:56:05
            [post_date_gmt] => 2015-08-05 14:56:05
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
            [post_title] => News & Views
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => news-and-views
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:46:43
            [post_modified_gmt] => 2020-03-31 15:46:43
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=14
            [menu_order] => 185
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26616
            [post_id] => 14
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [10] => WP_Post Object
        (
            [ID] => 18
            [post_author] => 8
            [post_date] => 2015-08-05 14:56:22
            [post_date_gmt] => 2015-08-05 14:56:22
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
<p>contact silobreaker</p>
            [post_title] => Contact
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => contact-us
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:47:44
            [post_modified_gmt] => 2020-03-31 15:47:44
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=18
            [menu_order] => 202
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26622
            [post_id] => 18
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [11] => WP_Post Object
        (
            [ID] => 4980
            [post_author] => 4
            [post_date] => 2016-01-07 17:18:23
            [post_date_gmt] => 2016-01-07 17:18:23
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-Terms-of-Use-2018-05x.pdf" target="_blank" rel="noopener noreferrer">Terms of Use</a> (when acquired directly)</p>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-EULA-2018-05x.pdf" target="_blank" rel="noopener noreferrer">EULA - End User Licence Agreement</a> (when acquired through a reseller)</p>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-Privacy-Policy-2018-05.pdf" target="_blank" rel="noopener noreferrer">Privacy Policy</a></p>

            [post_title] => Legal
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => legal
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:48:03
            [post_modified_gmt] => 2020-03-31 15:48:03
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4980
            [menu_order] => 203
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33938
            [post_id] => 4980
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

)
</div><div class="menu-menu-main-container"><ul id="menu-menu-main" class="menu"><li id="menu-item-2" class="menu-item menu-item-2  "><a href="https://www.silobreaker.com/?page_id=2">Home</a></li><li id="menu-item-4940" class="menu-item menu-item-4940  "><a href="https://www.silobreaker.com/?page_id=4940">Who We Are</a></li><li id="menu-item-8" class="menu-item menu-item-8  "><a href="https://www.silobreaker.com/?page_id=8">How It Works</a></li><li id="menu-item-10" class="menu-item menu-item-10  "><a href="https://www.silobreaker.com/?page_id=10">Features</a></li><li id="menu-item-140" class="menu-item menu-item-140  has-children closed"><a href="https://www.silobreaker.com/?page_id=140">How It's Used</a><ul id="submenu-menu-main" class="submenu"><li id="submenu-item-6263" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=6263">Overview</a></li><li id="submenu-item-4779" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4779">Cyber Security</a></li><li id="submenu-item-4704" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4704">Crisis & Incident Management</a></li><li id="submenu-item-4356" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4356">Business & Market Intelligence</a></li><li id="submenu-item-4353" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4353">Corporate Security</a></li></ul></li><li id="menu-item-4975" class="menu-item menu-item-4975  "><a href="https://www.silobreaker.com/?page_id=4975">Products</a></li><li id="menu-item-11068" class="menu-item menu-item-11068  "><a href="https://www.silobreaker.com/?page_id=11068">Partner Program</a></li><li id="menu-item-7297" class="menu-item menu-item-7297  "><a href="https://www.silobreaker.com/?page_id=7297">Threat Reports</a></li><li id="menu-item-13464" class="menu-item menu-item-13464  "><a href="https://www.silobreaker.com/?page_id=13464">Events</a></li><li id="menu-item-14" class="menu-item menu-item-14  "><a href="https://www.silobreaker.com/?page_id=14">News & Views</a></li><li id="menu-item-18" class="menu-item menu-item-18  "><a href="https://www.silobreaker.com/?page_id=18">Contact</a></li><li id="menu-item-4980" class="menu-item menu-item-4980  "><a href="https://www.silobreaker.com/?page_id=4980">Legal</a></li></ul></div>            </nav>
            <ul class="social-media">
                <li>
                    <a href="https://twitter.com/Silobreaker" target='_blank' class="icon-twitter">
                        <span>Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.facebook.com/Silobreaker-460259134093111/" target='_blank' class="icon-facebook">
                        <span>Facebook</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/silobreaker-ltd" target='_blank' class="icon-linkedin">
                        <span>Linkedin</span>
                    </a>
                </li>
            </ul>
        </aside>


                    
            <div id="hpush" class="">&nbsp;</div>
            <section id="mstick" class="sticky menu-strip all-pages inner-page noalert">
                <span class="logo col-sm-6 "><a href="https://www.silobreaker.com/">Silobreaker</a></span>
                <div class="head-right col-sm-6">
                    <span class="login"><a href="https://my.silobreaker.com/Secure/Login.aspx?ReturnUrl=%2f">Log in</a></span>
                    <span id="nav-icon3" class="menu open"> 
                        <a href="" class="wrap-links">
                            <a href="" class="label">Menu</a>
                            <a href="" class="icon">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </a>
                        </a>
                    </span>
                </div>
            </section>
        
        <main id="content-wrap">
                                           
                                                    <div class="innerpage-header">
                        <section class="title blue-bg single">
                                                                                        <h1>Threat Reports</h1>
                                                    </section>
                    </div>

                                <div class="wrap-page full-width inner-content single-new">
         
                                            <article class="page-content main-content narrow-col cross-web" id="post-16595">
                    <time>4th September 2020</time>
                                                                                                        <div class="insidetags">
                            <span>&nbsp; | &nbsp;Tags: </span>
                                                                                                <span>
                                        <a href="https://www.silobreaker.com/tag/covid19-threat-digest/">
                                            covid19 threat digest                                        </a>
                                    </span>
                                                                                                                    </div>
                                        <div class="addthis_sharing_toolbox" style="margin-top:10px;"></div>

                    <h1>COVID-19 Alert &#8211; 04 September 2020</h1>
                    <div class="entry">
                        <div style="padding:0; margin:0; display:block; width:720px; margin-left:auto; margin-right:auto;"><img src="https://www.silobreaker.com/wp-content/uploads/2020/06/SBthreatalert1.jpg" style="width:720px;"></p>
<p style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:13px; margin-top:32px; margin-bottom:32px;"><span>This alert was created automatically by our award-winning intelligence product Silobreaker Online. Story selection is determined by an algorithm and based on queries initially set by a Silobreaker user. Contact us <a href="https://silobreaker.com/contact-support/">here</a> for more information.</span></p>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:12px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#001e70; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Actions by Governments</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;">
<ul>
<li style="line-height:18px; font-size:13px;">18 virus clusters at schools in Japan since June <a style="color:#22679d; text-decoration:none;" href="/html/newsdesk/article/128375.php"><span style="white-space:normal; word-wrap:break-word; ">(News On Japan)</span></a></li>
<li style="line-height:18px; font-size:13px;">22 schools closed in France due to coronavirus <a style="color:#22679d; text-decoration:none;" href="https://www.timeslive.co.za/news/world/2020-09-04-22-schools-closed-in-france-due-to-coronavirus/"><span style="white-space:normal; word-wrap:break-word; ">(Times Live South Africa)</span></a></li>
<li style="line-height:18px; font-size:13px;">Brazil resumes direct flights to Portugal from Brasília <a style="color:#22679d; text-decoration:none;" href="https://agenciabrasil.ebc.com.br/en/geral/noticia/2020-09/brazil-resumes-direct-flights-portugal-brasilia"><span style="white-space:normal; word-wrap:break-word; ">(Agência Brasil)</span></a></li>
<li style="line-height:18px; font-size:13px;">Covid-19 boosts voice and mobile internet traffic in Portugal <a style="color:#22679d; text-decoration:none;" href="https://www.telecompaper.com/news/covid-19-boosts-voice-and-mobile-internet-traffic-in-portugal--1352519"><span style="white-space:normal; word-wrap:break-word; ">(Telecompaper)</span></a></li>
<li style="line-height:18px; font-size:13px;">Denmark primary students create quirky tales for the town’s most isolated residents in a bid to brighten their day <a style="color:#22679d; text-decoration:none;" href="https://thewest.com.au/news/albany-advertiser/denmark-primary-students-create-quirky-tales-for-the-towns-most-isolated-residents-in-a-bid-to-brighten-their-day-ng-b881655902z"><span style="white-space:normal; word-wrap:break-word; ">(The West Australian)</span></a></li>
<li style="line-height:18px; font-size:13px;">Germany is right to extend its furlough scheme. Why won&#8217;t Britain do the same? <a style="color:#22679d; text-decoration:none;" href="https://www.theguardian.com/commentisfree/2020/sep/03/germany-extend-furlough-scheme-britain-kurzarbeit"><span style="white-space:normal; word-wrap:break-word; ">(The Guardian)</span></a></li>
<li style="line-height:18px; font-size:13px;">Germany plans to borrow €80bn to see out Covid crisis <a style="color:#22679d; text-decoration:none;" href="https://www.independent.ie/business/world/germany-plans-to-borrow-80bn-to-see-out-covid-crisis-39502062.html"><span style="white-space:normal; word-wrap:break-word; ">(Irish Independent)</span></a></li>
<li style="line-height:18px; font-size:13px;">How is the novel coronavirus affecting real estate prices in Japan? <a style="color:#22679d; text-decoration:none;" href="https://www.japantimes.co.jp/news/2020/09/04/business/economy-business/coronavirus-real-estate-prices-japan/"><span style="white-space:normal; word-wrap:break-word; ">(Japan Times)</span></a></li>
<li style="line-height:18px; font-size:13px;">India coronavirus infections near 4 million, closes in on Brazil <a style="color:#22679d; text-decoration:none;" href="https://www.todayonline.com/world/india-coronavirus-infections-near-4-million-closes-brazil"><span style="white-space:normal; word-wrap:break-word; ">(Today Online)</span></a></li>
<li style="line-height:18px; font-size:13px;">Italy ex-PM Berlusconi in hospital <a style="color:#22679d; text-decoration:none;" href="https://www.bbc.com/news/world-europe-54024269"><span style="white-space:normal; word-wrap:break-word; ">(BBC)</span></a></li>
<li style="line-height:18px; font-size:13px;">Italy ex-PM Silvio Berlusconi in hospital <a style="color:#22679d; text-decoration:none;" href="https://www.bbc.co.uk/news/world-europe-54024269"><span style="white-space:normal; word-wrap:break-word; ">(BBC)</span></a></li>
<li style="line-height:18px; font-size:13px;">Japan&#8217;s tuna market, the world&#8217;s largest, hit hard by coronavirus pandemic <a style="color:#22679d; text-decoration:none;" href="http://www.straitstimes.com/asia/east-asia/japans-tuna-market-the-worlds-largest-hit-hard-by-coronavirus-pandemic"><span style="white-space:normal; word-wrap:break-word; ">(The Straits Times All News)</span></a></li>
<li style="line-height:18px; font-size:13px;">New Zealand records first COVID-19 death in over three months <a style="color:#22679d; text-decoration:none;" href="https://english.alarabiya.net/en/coronavirus/2020/09/04/Coronavirus-New-Zealand-records-first-COVID-19-death-in-over-three-months"><span style="white-space:normal; word-wrap:break-word; ">(Al Arabiya)</span></a></li>
<li style="line-height:18px; font-size:13px;">New Zealand retains coronavirus measures until mid-September as it records first Covid-19 death in three months <a style="color:#22679d; text-decoration:none;" href="https://www.straitstimes.com/asia/australianz/new-zealand-to-retain-coronavirus-measures-across-country-until-mid-september"><span style="white-space:normal; word-wrap:break-word; ">(Straits Times)</span></a></li>
<li style="line-height:18px; font-size:13px;">Portugal to be added to Scottish quarantine list <a style="color:#22679d; text-decoration:none;" href="https://www.bbc.co.uk/news/uk-scotland-54019938"><span style="white-space:normal; word-wrap:break-word; ">(BBC)</span></a></li>
<li style="line-height:18px; font-size:13px;">Saudi Arabia&#8217;s tourism sector is recovering from coronavirus, says finance minister <a style="color:#22679d; text-decoration:none;" href="https://english.alarabiya.net/en/business/economy/2020/09/03/Saudi-Arabia-s-tourism-sector-is-recovering-from-coronavirus-says-finance-minister"><span style="white-space:normal; word-wrap:break-word; ">(Al Arabiya)</span></a></li>
<li style="line-height:18px; font-size:13px;">Scottish expat recounts experience in China during COVID-19 pandemic <a style="color:#22679d; text-decoration:none;" href="http://en.people.cn/n3/2020/0904/c90000-9753529.html"><span style="white-space:normal; word-wrap:break-word; ">(People.com.cn)</span></a></li>
<li style="line-height:18px; font-size:13px;">Singapore to work with G-20 and global organisations to restart international travel <a style="color:#22679d; text-decoration:none;" href="http://www.straitstimes.com/singapore/coronavirus-singapore-to-work-with-g-20-and-global-organisations-to-restart-international"><span style="white-space:normal; word-wrap:break-word; ">(The Straits Times All News)</span></a></li>
<li style="line-height:18px; font-size:13px;">The latest numbers on COVID-19 in Canada for Sept. 4 <a style="color:#22679d; text-decoration:none;" href="https://nationalpost.com/pmn/news-pmn/canada-news-pmn/the-latest-numbers-on-covid-19-in-canada-for-sept-4"><span style="white-space:normal; word-wrap:break-word; ">(NationalPost.com)</span></a></li>
<li style="line-height:18px; font-size:13px;">UK &#8211; Boris Johnson is floundering, and his majority may not save him <a style="color:#22679d; text-decoration:none;" href="https://www.theguardian.com/commentisfree/2020/sep/03/boris-johnson-conservative-mps"><span style="white-space:normal; word-wrap:break-word; ">(The Guardian)</span></a></li>
<li style="line-height:18px; font-size:13px;">UK &#8211; Boris Johnson said he can’t meet Covid bereaved group as they are ‘suing government’. They say that’s a lie <a style="color:#22679d; text-decoration:none;" href="https://www.independent.co.uk/news/uk/politics/boris-johnson-coronavirus-bereaved-families-legal-action-row-a9702756.html"><span style="white-space:normal; word-wrap:break-word; ">(The Independent)</span></a></li>
<li style="line-height:18px; font-size:13px;">UK &#8211; Matt Hancock announces £500m funding to increase Covid-19 testing capacity <a style="color:#22679d; text-decoration:none;" href="https://www.channel4.com/news/matt-hancock-announces-500m-funding-to-increase-covid-19-testing-capacity"><span style="white-space:normal; word-wrap:break-word; ">(Channel 4)</span></a></li>
<li style="line-height:18px; font-size:13px;">UK &#8211; Opinion: Catriona Stewart: Boris Johnson chides staff to return to the office when he could be reinventing work life <a style="color:#22679d; text-decoration:none;" href="https://www.heraldscotland.com/news/18696992.boris-johnson-chides-staff-return-office-reinventing-work-life/"><span style="white-space:normal; word-wrap:break-word; ">(Herald Scotland)</span></a></li>
<li style="line-height:18px; font-size:13px;">UK &#8211; Rishi Sunak Starts a Long Walk Along a Dangerous Cliff Edge <a style="color:#22679d; text-decoration:none;" href="https://www.bloomberg.com/news/articles/2020-09-04/rishi-sunak-starts-a-long-walk-along-a-dangerous-cliff-edge"><span style="white-space:normal; word-wrap:break-word; ">(Bloomberg)</span></a></li>
<li style="line-height:18px; font-size:13px;">UK survey shows Germany&#8217;s business image improving <a style="color:#22679d; text-decoration:none;" href="https://www.dw.com/en/uk-survey-shows-germanys-business-image-improving/av-54812192"><span style="white-space:normal; word-wrap:break-word; ">(Deutsche Welle)</span></a></li>
<li style="line-height:18px; font-size:13px;">US &#8211; Alabama allows buffet restaurants to reopen <a style="color:#22679d; text-decoration:none;" href="https://thehill.com/homenews/state-watch/514967-alabama-allowing-buffet-restaurants-to-reopen"><span style="white-space:normal; word-wrap:break-word; ">(The Hill)</span></a></li>
<li style="line-height:18px; font-size:13px;">US &#8211; CDC halts evictions, but advocates say more relief needed to avoid rent ‘cliff’ <a style="color:#22679d; text-decoration:none;" href="https://www.charlotteobserver.com/news/coronavirus/article245440790.html#storylink=rss"><span style="white-space:normal; word-wrap:break-word; ">(Charlotte Observer)</span></a></li>
<li style="line-height:18px; font-size:13px;">US &#8211; CDC warns daily COVID-19 cases are rising in some states <a style="color:#22679d; text-decoration:none;" href="https://www.dailymail.co.uk/news/article-8694323/CDC-warns-daily-COVID-19-cases-rising-states.html?ns_mchannel=rss&#038;ns_campaign=1490&#038;ito=1490"><span style="white-space:normal; word-wrap:break-word; ">(Mail Online UK)</span></a></li>
<li style="line-height:18px; font-size:13px;">US &#8211; California and Florida record lower hospital caseloads <a style="color:#22679d; text-decoration:none;" href="https://www.ft.com/content/3f5caff9-ccc9-3e75-9646-1c5f0224e8d5"><span style="white-space:normal; word-wrap:break-word; ">(FT.com &#8211; Companies)</span></a></li>
<li style="line-height:18px; font-size:13px;">US &#8211; California’s expensive COVID-19 predictions were useless for rural areas. Here’s why <a style="color:#22679d; text-decoration:none;" href="https://www.fresnobee.com/news/california/article245439570.html"><span style="white-space:normal; word-wrap:break-word; ">(Fresno Bee)</span></a></li>
<li style="line-height:18px; font-size:13px;">US &#8211; NM prepares for vaccine arrival in November <a style="color:#22679d; text-decoration:none;" href="https://www.abqjournal.com/1493149/nm-prepares-for-vaccine-arrival-in-november.html"><span style="white-space:normal; word-wrap:break-word; ">(Albuquerque Journal)</span></a></li>
<li style="line-height:18px; font-size:13px;">US &#8211; National Institutes of Health panel explains convalescent plasma amid confusion over possible COVID-19 treatment <a style="color:#22679d; text-decoration:none;" href="https://abcnews.go.com/Health/national-institutes-health-panel-explains-convalescent-plasma-amid/story?id=72808879"><span style="white-space:normal; word-wrap:break-word; ">(ABC News)</span></a></li>
<li style="line-height:18px; font-size:13px;">US &#8211; Nevada governor mulls church changes as court battle resumes <a style="color:#22679d; text-decoration:none;" href="https://www.star-telegram.com/news/politics-government/national-politics/article245473140.html#storylink=rss"><span style="white-space:normal; word-wrap:break-word; ">(star-telegram.com)</span></a></li>
<li style="line-height:18px; font-size:13px;">US &#8211; Ohio launches coronavirus wastewater monitoring network in 22 cities <a style="color:#22679d; text-decoration:none;" href="https://www.cleveland.com/open/2020/09/ohio-launches-coronavirus-wastewater-monitoring-network-in-22-cities.html"><span style="white-space:normal; word-wrap:break-word; ">(Cleveland.com)</span></a></li>
<li style="line-height:18px; font-size:13px;">US &#8211; Who should get coronavirus vaccines first? Here’s what the CDC is telling states <a style="color:#22679d; text-decoration:none;" href="https://www.star-telegram.com/news/nation-world/national/article245471640.html#storylink=rss"><span style="white-space:normal; word-wrap:break-word; ">(star-telegram.com)</span></a></li>
<li style="line-height:18px; font-size:13px;">WHO&#8217;s latest situation report <a style="color:#22679d; text-decoration:none;" href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/situation-reports"><span style="white-space:normal; word-wrap:break-word; ">(WHO)</span></a></li>
</ul>
<div style="display:none;">&nbsp;</div>
</td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:12px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#001e70; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Actions by Companies</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;">
<ul>
<li style="line-height:18px; font-size:13px;">Amazon adds 7,000 more U.K. jobs as pandemic e-commerce booms <a style="color:#22679d; text-decoration:none;" href="https://www.thestar.com/business/2020/09/03/amazon-adds-7000-more-uk-jobs-as-pandemic-e-commerce-booms.html"><span style="white-space:normal; word-wrap:break-word; ">(Toronto Star Online)</span></a></li>
<li style="line-height:18px; font-size:13px;">Amazon creates 7,000 UK jobs as COVID-19 fuels online demand <a style="color:#22679d; text-decoration:none;" href="https://www.channelnewsasia.com/news/business/amazon-uk-create-jobs-covid-19-demand-13079086"><span style="white-space:normal; word-wrap:break-word; ">(Channel NewsAsia)</span></a></li>
<li style="line-height:18px; font-size:13px;">Amazon, Verizon may resume stake sale talks with Vodafone Idea: Report <a style="color:#22679d; text-decoration:none;" href="https://www.thestatesman.com/business/amazon-verizon-may-resume-stake-sale-talks-with-vodafone-idea-report-1502921850.html"><span style="white-space:normal; word-wrap:break-word; ">(The Statesman)</span></a></li>
<li style="line-height:18px; font-size:13px;">AstraZeneca&#8217;s COVID-19 vaccine to be trialed at five U.S. military sites <a style="color:#22679d; text-decoration:none;" href="https://www.upi.com/Defense-News/2020/09/03/AstraZenecas-COVID-19-vaccine-to-be-trialed-at-five-US-military-sites/5901599157436/"><span style="white-space:normal; word-wrap:break-word; ">(UPI)</span></a></li>
<li style="line-height:18px; font-size:13px;">Astrazeneca to begin Phase 1/2 clinical trials of coronavirus vaccine in Japan <a style="color:#22679d; text-decoration:none;" href="https://www.nasdaq.com/articles/astrazeneca-to-begin-phase-1-2-clinical-trials-of-coronavirus-vaccine-in-japan-2020-09-04"><span style="white-space:normal; word-wrap:break-word; ">(Nasdaq)</span></a></li>
<li style="line-height:18px; font-size:13px;">EasyJet apologises after horrified passengers find dirty tissues, leftover food and hair on planes <a style="color:#22679d; text-decoration:none;" href="https://www.standard.co.uk/news/uk/easyjet-dirty-planes-apology-a4539596.html"><span style="white-space:normal; word-wrap:break-word; ">(London Evening Standard)</span></a></li>
<li style="line-height:18px; font-size:13px;">Eskom to reduce loadshedding to Stage 3 from Friday morning <a style="color:#22679d; text-decoration:none;" href="https://www.news24.com/fin24/Economy/Eskom/eskom-to-reduce-loadshedding-to-stage-3-from-friday-morning-20200903"><span style="white-space:normal; word-wrap:break-word; ">(News24)</span></a></li>
<li style="line-height:18px; font-size:13px;">Facebook to ban political ads in week before election <a style="color:#22679d; text-decoration:none;" href="https://www.msn.com/en-nz/news/world/facebook-to-ban-political-ads-in-week-before-presidential-election/ar-BB18Fve5?li=AAFzsuA&#038;srcref=rss"><span style="white-space:normal; word-wrap:break-word; ">(MSN New Zealand)</span></a></li>
<li style="line-height:18px; font-size:13px;">From land reform to Eskom — five responses from David Mabuza&#8217;s Q&#038;A session <a style="color:#22679d; text-decoration:none;" href="https://www.timeslive.co.za/politics/2020-09-04-from-land-reform-to-eskom--five-responses-from-david-mabuzas-qa-session/"><span style="white-space:normal; word-wrap:break-word; ">(Times Live South Africa)</span></a></li>
<li style="line-height:18px; font-size:13px;">Fujitsu, Tokyo Shinagawa to develop AI-supported diagnosis of COVID-19 pneumonia <a style="color:#22679d; text-decoration:none;" href="http://healthcareasiamagazine.com/healthcare/news/fujitsu-tokyo-shinagawa-develop-ai-supported-diagnosis-covid-19-pneumonia"><span style="white-space:normal; word-wrap:break-word; ">(Health Care Asia Magazine)</span></a></li>
<li style="line-height:18px; font-size:13px;">Google employees get one day off as    collective wellbeing  holiday during COVID-19 pandemic <a style="color:#22679d; text-decoration:none;" href="https://www.moneycontrol.com/news/business/google-employees-get-one-day-off-as-collective-wellbeing-holiday-during-covid-19-pandemic-5796431.html"><span style="white-space:normal; word-wrap:break-word; ">(Moneycontrol.com)</span></a></li>
<li style="line-height:18px; font-size:13px;">In Photos: Egypt&#8217;s Hurghada Int&#8217;l Airport receives first UK EasyJet flight post coronavirus shutdown <a style="color:#22679d; text-decoration:none;" href="http://english.ahram.org.eg/NewsContent/1/64/379250/Egypt/Politics-/In-Photos-Egypts-Hurghada-Intl-Airport-receives-fi.aspx"><span style="white-space:normal; word-wrap:break-word; ">(Al Ahram)</span></a></li>
<li style="line-height:18px; font-size:13px;">Johnson &#038; Johnson Reports Coronavirus Vaccine Stops Severe Illness in Hamsters <a style="color:#22679d; text-decoration:none;" href="https://www.newsmax.com/newsfront/Johnson-Johnson-Coronavirus-Vaccine-hamster/2020/09/03/id/985430"><span style="white-space:normal; word-wrap:break-word; ">(NewsMax.com)</span></a></li>
<li style="line-height:18px; font-size:13px;">KBS Vice FM Says Gov&#8217;t Will Announce 2nd COVID-19 Relief by Next Week <a style="color:#22679d; text-decoration:none;" href="http://world.kbs.co.kr/service/news_view.htm?lang=e&#038;Seq_Code=156042"><span style="white-space:normal; word-wrap:break-word; ">(Korea Broadcasting System)</span></a></li>
<li style="line-height:18px; font-size:13px;">Norwegian Air reports 91% traffic fall amid search for more cash <a style="color:#22679d; text-decoration:none;" href="https://www.todayonline.com/world/norwegian-air-reports-91-traffic-fall-amid-search-more-cash"><span style="white-space:normal; word-wrap:break-word; ">(Today Online)</span></a></li>
<li style="line-height:18px; font-size:13px;">Petronas expects performance to be severely affected this year <a style="color:#22679d; text-decoration:none;" href="https://www.thestar.com.my/business/business-news/2020/09/04/petronas-expects-performance-to-be-severely-affected-this-year"><span style="white-space:normal; word-wrap:break-word; ">(thestar.com.my)</span></a></li>
<li style="line-height:18px; font-size:13px;">Pfizer announces they could have COVID-19 vaccine update at the end of October <a style="color:#22679d; text-decoration:none;" href="https://www.dailymail.co.uk/video/news/video-2242184/Video-Pfizer-announces-vaccine-update-October.html"><span style="white-space:normal; word-wrap:break-word; ">(Mail Online UK)</span></a></li>
<li style="line-height:18px; font-size:13px;">Pfizer expects coronavirus vaccine trial results by end of October <a style="color:#22679d; text-decoration:none;" href="https://www.cbsnews.com/video/pfizer-expects-coronavirus-vaccine-trial-results-by-end-of-october/"><span style="white-space:normal; word-wrap:break-word; ">(CBS News)</span></a></li>
<li style="line-height:18px; font-size:13px;">Qantas chairman comes face to face with COVID-19&#8217;s human toll <a style="color:#22679d; text-decoration:none;" href="https://www.afr.com/work-and-careers/leaders/qantas-chairman-comes-face-to-face-with-covid-19-s-human-toll-20200902-p55rpo"><span style="white-space:normal; word-wrap:break-word; ">(Australian Financial Review)</span></a></li>
<li style="line-height:18px; font-size:13px;">Roche gets approval for coronavirus and flu tests <a style="color:#22679d; text-decoration:none;" href="https://www.swissinfo.ch/eng/sci-tech/roche-gets-approval-for-coronavirus-and-flu-tests/46012034"><span style="white-space:normal; word-wrap:break-word; ">(Swiss Info)</span></a></li>
<li style="line-height:18px; font-size:13px;">Ryanair completes €400 million share sale as airline battles coronavirus crisis <a style="color:#22679d; text-decoration:none;" href="https://www.standard.co.uk/business/ryanair-400-million-share-sale-airline-battles-coronavirus-a4540021.html"><span style="white-space:normal; word-wrap:break-word; ">(London Evening Standard)</span></a></li>
<li style="line-height:18px; font-size:13px;">SA&#8217;s Eskom suspends managers over power station breakdowns <a style="color:#22679d; text-decoration:none;" href="http://www.polity.org.za/article/sas-eskom-suspends-managers-over-power-station-breakdowns-2020-09-04"><span style="white-space:normal; word-wrap:break-word; ">(Polity.org.za)</span></a></li>
<li style="line-height:18px; font-size:13px;">SP Group steps up regional &#8216;green&#8217; game <a style="color:#22679d; text-decoration:none;" href="https://www.businesstimes.com.sg/government-economy/sp-group-steps-up-regional-green-game"><span style="white-space:normal; word-wrap:break-word; ">(Business Times Singapore)</span></a></li>
<li style="line-height:18px; font-size:13px;">Sabic issues US$1b in two-part bonds <a style="color:#22679d; text-decoration:none;" href="https://www.businesstimes.com.sg/banking-finance/sabic-issues-us1b-in-two-part-bonds"><span style="white-space:normal; word-wrap:break-word; ">(Business Times Singapore)</span></a></li>
<li style="line-height:18px; font-size:13px;">Samsung Ramps Up Drug Business With $2 Billion ‘Super Plant’ <a style="color:#22679d; text-decoration:none;" href="https://www.channelnews.com.au/samsung-ramps-up-drug-business-with-2-billion-plant/"><span style="white-space:normal; word-wrap:break-word; ">(Channel News Australia)</span></a></li>
<li style="line-height:18px; font-size:13px;">Samsung showcases latest products in virtual home <a style="color:#22679d; text-decoration:none;" href="https://www.dailymail.co.uk/video/news/video-2242230/Video-Samsung-showcases-latest-products-virtual-home.html"><span style="white-space:normal; word-wrap:break-word; ">(Mail Online UK)</span></a></li>
<li style="line-height:18px; font-size:13px;">Sanofi, Glaxo Start Clinical Study on Coronavirus Vaccine <a style="color:#22679d; text-decoration:none;" href="https://www.zacks.com/stock/news/1052361/sanofi-glaxo-start-clinical-study-on-coronavirus-vaccine"><span style="white-space:normal; word-wrap:break-word; ">(Zacks.com)</span></a></li>
<li style="line-height:18px; font-size:13px;">Scoot will not pay basic salary for cabin crew earning more than S$2,500 in temporary contract jobs <a style="color:#22679d; text-decoration:none;" href="https://www.channelnewsasia.com/news/singapore/scoot-sia-cabin-crew-basic-salary-temporary-job-13081932"><span style="white-space:normal; word-wrap:break-word; ">(Channel NewsAsia)</span></a></li>
<li style="line-height:18px; font-size:13px;">SingPost and Ministry of Education launch superhero-themed stamp set in tribute to teachers <a style="color:#22679d; text-decoration:none;" href="https://www.straitstimes.com/singapore/singpost-and-ministry-of-education-launch-superhero-themed-stamp-set-in-tribute-to"><span style="white-space:normal; word-wrap:break-word; ">(Straits Times)</span></a></li>
<li style="line-height:18px; font-size:13px;">Tata Steel develops covid swab collection unit <a style="color:#22679d; text-decoration:none;" href="https://www.livemint.com/companies/news/tata-steel-develops-covid-swab-collection-unit-11599187460715.html"><span style="white-space:normal; word-wrap:break-word; ">(Livemint.com)</span></a></li>
<li style="line-height:18px; font-size:13px;">Tesco slammed by shoppers after they spot an &#8216;extra charge&#8217; on receipts <a style="color:#22679d; text-decoration:none;" href="https://www.manchestereveningnews.co.uk/news/uk-news/tesco-additional-charge-receipts-fury-18871334"><span style="white-space:normal; word-wrap:break-word; ">(Manchester Evening News)</span></a></li>
<li style="line-height:18px; font-size:13px;">VW Unit Plans to Resume Navistar Takeover Push This Month <a style="color:#22679d; text-decoration:none;" href="https://www.bloombergquint.com/business/vw-unit-said-to-plan-to-resume-navistar-takeover-push-this-month"><span style="white-space:normal; word-wrap:break-word; ">(Bloomberg-Quint)</span></a></li>
<li style="line-height:18px; font-size:13px;">Valero, Total Port Arthur refineries may begin restart within days <a style="color:#22679d; text-decoration:none;" href="https://seekingalpha.com/news/3611614-valero-total-port-arthur-refineries-may-begin-restart-within-days"><span style="white-space:normal; word-wrap:break-word; ">(Seeking Alpha)</span></a></li>
<li style="line-height:18px; font-size:13px;">Wells Fargo gets top marks for COVID-19 safety <a style="color:#22679d; text-decoration:none;" href="https://www.americanbanker.com/news/wells-fargo-gets-top-marks-for-covid-19-safety"><span style="white-space:normal; word-wrap:break-word; ">(AmericanBanker.com)</span></a></li>
</ul>
<div style="display:none;">&nbsp;</div>
</td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:12px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#001e70; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Drugs, Treatments &#038; Vaccines</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;">
<ul>
<li style="line-height:18px; font-size:13px;">CDC letter urges governors to prepare for COVID-19 vaccine distribution just shy of the election <a style="color:#22679d; text-decoration:none;" href="https://www.cbsnews.com/video/cdc-letter-urges-governors-to-prepare-for-covid-19-vaccine-distribution-just-shy-of-the-election/"><span style="white-space:normal; word-wrap:break-word; ">(CBS News)</span></a></li>
<li style="line-height:18px; font-size:13px;">Coronavirus vaccines: frozen out <a style="color:#22679d; text-decoration:none;" href="https://www.ft.com/content/c48ca839-e899-4a43-8ac9-28bc5ae39f98"><span style="white-space:normal; word-wrap:break-word; ">(FT.com &#8211; Companies)</span></a></li>
<li style="line-height:18px; font-size:13px;">CureVac expects to produce COVID-19 vaccine at scale by year-end <a style="color:#22679d; text-decoration:none;" href="https://www.expresspharma.in/covid19-updates/curevac-expects-to-produce-covid-19-vaccine-at-scale-by-year-end/"><span style="white-space:normal; word-wrap:break-word; ">(Express Pharma)</span></a></li>
<li style="line-height:18px; font-size:13px;">Fauci says he &#8216;would not hesitate for a moment&#8217; to take coronavirus vaccine <a style="color:#22679d; text-decoration:none;" href="https://thehill.com/policy/healthcare/514980-fauci-says-he-would-not-hesitate-for-a-moment-to-take-coronavirus-vaccine"><span style="white-space:normal; word-wrap:break-word; ">(The Hill)</span></a></li>
<li style="line-height:18px; font-size:13px;">Is India missing COVID-19 deaths? <a style="color:#22679d; text-decoration:none;" href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31857-2/fulltext?rss=yes"><span style="white-space:normal; word-wrap:break-word; ">(Lancet)</span></a></li>
<li style="line-height:18px; font-size:13px;">Italy&#8217;s first wave of the COVID-19 pandemic has ended: no excess mortality in May, 2020 <a style="color:#22679d; text-decoration:none;" href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31865-1/fulltext"><span style="white-space:normal; word-wrap:break-word; ">(Lancet)</span></a></li>
<li style="line-height:18px; font-size:13px;">Mexico eyes October start for phase 3 trials of Russian coronavirus vaccine &#8211; minister <a style="color:#22679d; text-decoration:none;" href="http://www.firstwordpharma.com/node/1754900"><span style="white-space:normal; word-wrap:break-word; ">(FirstWord Pharma)</span></a></li>
<li style="line-height:18px; font-size:13px;">Oxford&#8217;s coronavirus vaccine enters human trials in Japan <a style="color:#22679d; text-decoration:none;" href="https://www.dailymail.co.uk/news/article-8697471/Oxfords-coronavirus-vaccine-enters-human-trials-Japan.html?ns_mchannel=rss&#038;ns_campaign=1490&#038;ito=1490"><span style="white-space:normal; word-wrap:break-word; ">(Mail Online UK)</span></a></li>
<li style="line-height:18px; font-size:13px;">Pharmaceutical firms GlaxoSmithKline and Sanofi launch human trials of promising coronavirus vaccine <a style="color:#22679d; text-decoration:none;" href="https://www.dailymail.co.uk/news/article-8692827/Sanofi-GSK-launch-trial-COVID-19-protein-based-vaccine.html?ns_mchannel=rss&#038;ns_campaign=1490&#038;ito=1490"><span style="white-space:normal; word-wrap:break-word; ">(Mail Online UK)</span></a></li>
<li style="line-height:18px; font-size:13px;">Phase III trials of coronavirus vaccine to take place at 5 US military sites, Pentagon confirms <a style="color:#22679d; text-decoration:none;" href="https://www.foxnews.com/health/coronavirus-vaccine-trial-sites-selected-5-u-s-military-sites-picked-according-to-pentagon"><span style="white-space:normal; word-wrap:break-word; ">(FOXNews.com)</span></a></li>
<li style="line-height:18px; font-size:13px;">Promotion of scientific research on COVID-19 in Turkey <a style="color:#22679d; text-decoration:none;" href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31864-X/fulltext"><span style="white-space:normal; word-wrap:break-word; ">(Lancet)</span></a></li>
<li style="line-height:18px; font-size:13px;">Roche receives U.S. emergency approval for coronavirus vs. flu test <a style="color:#22679d; text-decoration:none;" href="https://www.nasdaq.com/articles/roche-receives-u.s.-emergency-approval-for-coronavirus-vs.-flu-test-2020-09-04"><span style="white-space:normal; word-wrap:break-word; ">(Nasdaq)</span></a></li>
<li style="line-height:18px; font-size:13px;">Trump: Coronavirus vaccine deadline not politically motivated <a style="color:#22679d; text-decoration:none;" href="https://www.washingtontimes.com/news/2020/sep/3/trump-coronavirus-vaccine-deadline-not-politically/?utm_source=RSS_Feed&#038;utm_medium=RSS"><span style="white-space:normal; word-wrap:break-word; ">(The Washington Times stories: News)</span></a></li>
<li style="line-height:18px; font-size:13px;">[World Report] COVID-19 exacerbates violence against health workers <a style="color:#22679d; text-decoration:none;" href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31858-4/fulltext?rss=yes"><span style="white-space:normal; word-wrap:break-word; ">(The Lancet)</span></a></li>
<li style="line-height:18px; font-size:13px;">[World Report] Is India missing COVID-19 deaths? <a style="color:#22679d; text-decoration:none;" href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31857-2/fulltext?rss=yes"><span style="white-space:normal; word-wrap:break-word; ">(The Lancet)</span></a></li>
</ul>
<div style="display:none;">&nbsp;</div>
</td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:12px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#001e70; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Societal &#038; Economic Impact</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.deccanherald.com/national/covid-19-seen-as-more-serious-threat-to-economy-than-to-health-survey-882036.html">&#8216;Covid-19 a greater threat to economy than to health&#8217;&#8230;</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.deccanherald.com/national/covid-19-seen-as-more-serious-threat-to-economy-than-to-health-survey-882036.html"><span style="white-space:normal; word-wrap:break-word; ">Deccan Herald</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">People perceive the threat to the economy caused due to the Covid-19 pandemic to be more serious in nature compared to its impact as a health crisis, according to a survey by a think-tank Centre for Public Policy Research. According to the survey&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.citynews1130.com/2020/09/03/canada-negative-economy-covid-19-poll/">Canada sees largest increase in negative economy assessment amid poll</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.citynews1130.com/2020/09/03/canada-negative-economy-covid-19-poll/"><span style="white-space:normal; word-wrap:break-word; ">News 1130</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">TORONTO – Canadians are not feeling optimistic about the country’s economic future — six months after COVID-19 hit North America.  A new global poll says confidence in the Canadian economy took a dramatic dive over the summer in the midst of the&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.dailymail.co.uk/sciencetech/article-8697281/COVID-19-Governments-introduce-RATIONING-prevent-panic-future-pandemics-experts-said.html">Governments should introduce RATIONING to prevent panic in future pandemics, experts said</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.dailymail.co.uk/sciencetech/article-8697281/COVID-19-Governments-introduce-RATIONING-prevent-panic-future-pandemics-experts-said.html"><span style="white-space:normal; word-wrap:break-word; ">Mail Online UK</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Researchers from Durham&#160;modelled the impact of pandemics on key markets These included groceries, electronic goods, clothing and automotive products They found that earlier lockdowns lead to higher excess demands for key items Governments should&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://en.tempo.co/read/1382379/govt-denies-prioritizing-economy-over-health-amid-covid-19-pandemic">Govt Denies Prioritizing Economy over Health amid Covid-19 Pandemic</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://en.tempo.co/read/1382379/govt-denies-prioritizing-economy-over-health-amid-covid-19-pandemic"><span style="white-space:normal; word-wrap:break-word; ">Tempo.co</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">TEMPO.CO , Jakarta -&#160; The Covid-19 mitigation and national economic recovery chairman, Erick Thohir, denied the saying that the government prioritizes the economy affairs over handling the Covid-19 pandemic. “If people say that the government&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.theage.com.au/politics/federal/how-to-move-out-of-recession-the-tough-decisions-are-ahead-20200903-p55s0c.html?ref=rss&#038;utm_medium=rss&#038;utm_source=rss_feed">How to move out of recession? The tough decisions are ahead</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.theage.com.au/politics/federal/how-to-move-out-of-recession-the-tough-decisions-are-ahead-20200903-p55s0c.html?ref=rss&#038;utm_medium=rss&#038;utm_source=rss_feed"><span style="white-space:normal; word-wrap:break-word; ">TheAge.com</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">No government in the world has avoided economic turmoil because of the coronavirus pandemic. The test is how they extricate themselves from its impact.</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.todayonline.com/world/japans-suicide-rate-has-fallen-pandemic-and-less-work-and-financial-stress-may-be-factors">Japan’s suicide rate has fallen in the pandemic and less work and financial stress may be factors, study suggests</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.todayonline.com/world/japans-suicide-rate-has-fallen-pandemic-and-less-work-and-financial-stress-may-be-factors"><span style="white-space:normal; word-wrap:break-word; ">Today Online</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">HONG KONG — The suicide rate in Japan has declined amid the coronavirus pandemic, and reduced working hours and government financial support could be among the factors contributing to the fall, a new study suggests.</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="http://www.straitstimes.com/singapore/transport/no-increase-in-public-transport-fares-this-year-rise-will-be-carried-over-to">No increase in public transport fares this year amid Covid-19</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="http://www.straitstimes.com/singapore/transport/no-increase-in-public-transport-fares-this-year-rise-will-be-carried-over-to"><span style="white-space:normal; word-wrap:break-word; ">The Straits Times All News</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">September 04, 2020 5:00 PM Under normal circumstances, fares could have increased by up to 4.4 per cent based on the current fare review exercise formula, the Public Transport Council (PTC) said.</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.todayonline.com/singapore/no-increase-public-transport-fares-year-given-effects-covid-19-pandemic-ptc">No increase in public transport fares this year given the effects of the Covid-19 pandemic: PTC</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.todayonline.com/singapore/no-increase-public-transport-fares-year-given-effects-covid-19-pandemic-ptc"><span style="white-space:normal; word-wrap:break-word; ">Today Online</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">SINGAPORE — Despite an allowable increase this year, public transport fares will remain unchanged in a bid to help commuters mitigate the impact of the Covid-19 pandemic, said the Public Transport Council (PTC) on Friday (Sept 4).</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.bbc.com/news/science-environment-54018542">Will fewer flights impact climate change?</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.bbc.com/news/science-environment-54018542"><span style="white-space:normal; word-wrap:break-word; ">BBC</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">A mass grounding of flights during the peak of the 2020 coronavirus pandemic saw CO2 emissions from aviation reduce by up to 60%, according to the Global Carbon Project. Marianne Lund, a senior researcher at the Center for International Climate&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.irishtimes.com/business/economy/with-unemployment-soaring-why-is-the-income-tax-take-still-high-1.4345699">With unemployment soaring, why is the income tax take still high?</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.irishtimes.com/business/economy/with-unemployment-soaring-why-is-the-income-tax-take-still-high-1.4345699"><span style="white-space:normal; word-wrap:break-word; ">Irish Times</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Smart Money: Tax paid by higher earners is protecting the exchequer during pandemic In the midst of a pandemic economic crisis, with unemployment shooting higher, how come the amount of income tax being collected is way ahead of expectations and&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:12px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#001e70; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Geopolitical Impact</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.aninews.in/news/world/asia/amid-tension-with-china-india-to-host-quad-meet-later-this-year20200904032312/">Amid tension with China, India to host Quad meet later this year</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.aninews.in/news/world/asia/amid-tension-with-china-india-to-host-quad-meet-later-this-year20200904032312/"><span style="white-space:normal; word-wrap:break-word; ">Ani News</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">New Delhi [ India ], September 4 (ANI): India will hosting the Quad foreign ministers meet later this year, the external affairs ministry has confirmed. &quot;We look forward to holding QUAD meet later this year and details are being worked out,&quot; the&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.globaltimes.cn/content/1199910.shtml">China welcomes first major offline international trade fair since COVID-19 outbreak</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.globaltimes.cn/content/1199910.shtml"><span style="white-space:normal; word-wrap:break-word; ">Global Times</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Photo: Li Hao/GT  China is set to welcome the country&#39;s first major offline international trade fair on Friday following its effective prevention of COVID-19, with Chinese President Xi Jinping expected to deliver a speech at the event. The event, the&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.globaltimes.cn/content/1199865.shtml">China, Russia uphold world peace as post-WWII legacy</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.globaltimes.cn/content/1199865.shtml"><span style="white-space:normal; word-wrap:break-word; ">Global Times</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Students lay flowers for unknown martyrs during a memorial activity at the Victory Square of Shanghai Songhu Memorial Hall of the War of Resistance Against Japanese Aggression in Shanghai, east China, Sept. 3, 2020. The event was held Thursday to&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="http://www.xinhuanet.com/english/2020-09/03/c_139340527.htm">Chinese FM calls for safeguarding stability in South China Sea</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="http://www.xinhuanet.com/english/2020-09/03/c_139340527.htm"><span style="white-space:normal; word-wrap:break-word; ">Xinhua News Agency</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">BEIJING, Sept. 3 (Xinhua) &#8212; Chinese State Councilor and Foreign Minister Wang Yi has called for jointly overcoming challenges and safeguarding stability in the South China Sea.  Wang made the remarks in his message sent to a symposium themed &quot;The&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="http://www.spa.gov.sa/viewfullstory.php?lang=en&#038;newsid=2129821">Denmark Eases Anti-Virus Border Controls</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="http://www.spa.gov.sa/viewfullstory.php?lang=en&#038;newsid=2129821"><span style="white-space:normal; word-wrap:break-word; ">Saudi Press Agency</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">SPA &#8212; Denmark is easing border controls introduced in March as part of efforts to stem&#160;the spread of coronavirus, dpa quoted the national police as saying today, on Thursday. Border controls will be periodic&#160;and selective, allowing&#160;for smoother&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.telegraph.co.uk/politics/2020/09/03/eu-medicines-regulator-struggles-coronavirus-pandemic-staff/">EU medicines regulator struggles during coronavirus pandemic as staff quit after Brexit move from UK</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.telegraph.co.uk/politics/2020/09/03/eu-medicines-regulator-struggles-coronavirus-pandemic-staff/"><span style="white-space:normal; word-wrap:break-word; ">Telegraph</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">European Medicines Agency has seen a &quot;significant reduction&quot; in staff since its relocation from London to Amsterdam  The European Union’s medicines regulator&#160;is enduring&#160;“major difficulties” in handling the extra work caused by the coronavirus pandemic&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.indiatoday.in/news-analysis/story/narendra-modi-india-alternative-to-china-post-covid-19-world-1718525-2020-09-04">How PM Modi pitched India as alternative to China in post-Covid-19 world</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.indiatoday.in/news-analysis/story/narendra-modi-india-alternative-to-china-post-covid-19-world-1718525-2020-09-04"><span style="white-space:normal; word-wrap:break-word; ">India Today</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">The Covid-19 pandemic has led to a crisis of credibility for China. In this background, PM Modi has pitched India as an alternative to China in global supply chain in the post-Covid-19 world. At a virtual (USISPF) on Thursday night, Prime Minister&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.indiablooms.com/news-details/N/64615/india-slams-pakistan-for-propagating-fake-news-through-social-media.html">India slams Pakistan for propagating fake news through social media</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.indiablooms.com/news-details/N/64615/india-slams-pakistan-for-propagating-fake-news-through-social-media.html"><span style="white-space:normal; word-wrap:break-word; ">India Blooms</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">New Delhi: India recently slammed Pakistan for propagating fake news through popular social media platforms like Facebook and Instagram. &quot;Malicious propaganda, misinformation, #infodemic, fake news. Call it what you may,&quot; Permanent Mission of India to&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://zeenews.india.com/economy/major-blow-to-china-japan-adds-india-bangladesh-to-relocation-subsidiary-2307469.html">Major blow to China; Japan adds India, Bangladesh to relocation subsidiary</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://zeenews.india.com/economy/major-blow-to-china-japan-adds-india-bangladesh-to-relocation-subsidiary-2307469.html"><span style="white-space:normal; word-wrap:break-word; ">zeenews.com</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">New Delhi: In another blow to China, Japan has added India, Bangladesh to its relocation subsidiary, resulting which Japanese manufacturers will now be eligible for subsidies if they shift production out of China to India or Bangladesh. Japan, through&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.livemint.com/news/india/modi-positions-india-as-alternative-to-china-in-global-supply-chain-11599150792839.html">Modi positions India as alternative to China in global supply chain</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.livemint.com/news/india/modi-positions-india-as-alternative-to-china-in-global-supply-chain-11599150792839.html"><span style="white-space:normal; word-wrap:break-word; ">Livemint.com</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Modi said at the virtual meeting of the US-India Strategic Partnership Forum on Thursday that the coronavirus pandemic has shown the world that the decision on developing global supply chains should be based on not only on costs New Delhi: Prime&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="http://www.xinhuanet.com/english/2020-09/04/c_139342712.htm">Spotlight: U.S. scholars call on China, U.S. to revive co-op spirit from WWII to beat common enemies</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="http://www.xinhuanet.com/english/2020-09/04/c_139342712.htm"><span style="white-space:normal; word-wrap:break-word; ">Xinhua News Agency</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">NEW YORK, Sept. 3 (Xinhua) &#8212; In response to Chinese President Xi Jinping&#39;s Thursday speech marking the Second World War victory, several U.S. scholars called on China and the United States to revive the cooperative spirit from that war and join&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:12px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#001e70; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Cybersecurity Impact</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://businessmirror.com.ph/2020/09/04/business-unusual-cyber-threats-amid-the-pandemic/">Business unusual: Cyber threats amid the pandemic</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://businessmirror.com.ph/2020/09/04/business-unusual-cyber-threats-amid-the-pandemic/"><span style="white-space:normal; word-wrap:break-word; ">Business Mirror</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">I FIRST heard about Zoom at a Logitech Rally event I attended last year. Back then, I never thought much about it, as I only used Facebook Messenger for video calls.  Who would have thought that just a few months after that event, everyone would be&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.bloombergquint.com/markets/cyber-attacks-are-seen-pushing-up-risk-premiums-for-stocks">Cyber Attacks Are Seen Pushing Up Risk Premiums for Stocks</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.bloombergquint.com/markets/cyber-attacks-are-seen-pushing-up-risk-premiums-for-stocks"><span style="white-space:normal; word-wrap:break-word; ">Bloomberg-Quint</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">(Bloomberg) &#8212; U.S. equity investors are demanding higher risk premiums to compensate for rising cyber threats as the coronavirus pandemic pushes more businesses to move online.</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://twitter.com/FireEye/status/1301573400448638977">FireEye &#8211; Our Strategic Analysis team tracked cyber threats related to the COVID-19 outbreak since March. </p>
<p>Listen to our &#8216;Ey… https://t.co/dRQOswhvXv</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://twitter.com/FireEye/status/1301573400448638977"><span style="white-space:normal; word-wrap:break-word; ">FireEye &#8211; Twitter</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Our Strategic Analysis team tracked cyber threats related to the COVID-19 outbreak since March. </p>
<p>Listen to our &#39;Eye on Security&#39; episode to learn how threat actors took advantage of the pandemic and its effect on the overall threat landscape:&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.irishtimes.com/news/crime-and-law/garda%C3%AD-issue-fraud-warning-amid-massive-rise-in-online-scams-since-start-of-pandemic-1.4345836">Gardaí issue fraud warning amid massive rise in online scams since start of pandemic</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.irishtimes.com/news/crime-and-law/garda%C3%AD-issue-fraud-warning-amid-massive-rise-in-online-scams-since-start-of-pandemic-1.4345836"><span style="white-space:normal; word-wrap:break-word; ">Irish Times</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Irish people are falling victim to cryptocurrency scams in record numbers Cryptocurrency frauds and other online investment scams have increased massively since the start of the Covid-19 pandemic as more Irish people search for quick returns on their&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://twitter.com/InfoSecHotSpot/status/1301731265532628999">InfoSecHotSpot &#8211; How project managers can help companies better navigate security risks from COVID-19 Social distancing and remote w… https://t.co/tepNxOiw94</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://twitter.com/InfoSecHotSpot/status/1301731265532628999"><span style="white-space:normal; word-wrap:break-word; ">InfoSecHotSpot &#8211; Twitter</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">How project managers can help companies better navigate security risks from COVID-19 Social distancing and remote working during COVID-19 have increased cybersecurity risks for companies worldwide, increasing the need for project managers to work on&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.nbcnews.com/tech/security/miami-high-schooler-charged-cyberattacks-stopped-online-learning-n1239219">Miami high schooler charged with cyberattacks that stopped online learning</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.nbcnews.com/tech/security/miami-high-schooler-charged-cyberattacks-stopped-online-learning-n1239219"><span style="white-space:normal; word-wrap:break-word; ">NBCNews.com</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Police have arrested a Florida high school student for alleged cyberattacks that rendered the Miami-Dade school district’s remote learning platform almost impossible to use . The student, an unnamed 16-year-old junior at the South Miami Senior High&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://www.securityweek.com/evolution-phishing-welcome-vishing">The Evolution of Phishing: Welcome &#8220;Vishing&#8221;</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.securityweek.com/evolution-phishing-welcome-vishing"><span style="white-space:normal; word-wrap:break-word; ">Security Week</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Post-mortem analysis of data breaches shows that most of today’s cyber-attacks are front ended by phishing campaigns. The most recent CryptoForHealth Twitter Hacker is just one of many examples. This is not surprising, since the easiest way for a&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="http://feedproxy.google.com/~r/HelpNetSecurity/~3/rztqTHxmv9Y/">Why data is the missing link in your cybersecurity strategy</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="http://feedproxy.google.com/~r/HelpNetSecurity/~3/rztqTHxmv9Y/"><span style="white-space:normal; word-wrap:break-word; ">Help Net Security &#8211; News</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Everyone’s aware of how challenging maintaining a strong cybersecurity posture is these days. There’s no longer a perimeter to protect and with remote working becoming the norm since the advent of COVID-19 and BYOD stretching digital boundaries to&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://twitter.com/helpnetsecurity/status/1301535944911265794">helpnetsecurity &#8211; Organizations facing surge in phishing attacks since the start of the pandemic &#8211; https://t.co/VzBy76sntG -… https://t.co/9v7vQFY3dt</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://twitter.com/helpnetsecurity/status/1301535944911265794"><span style="white-space:normal; word-wrap:break-word; ">helpnetsecurity &#8211; Twitter</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Organizations facing surge in phishing attacks since the start of the pandemic &#8211; https://www.helpnetsecurity.com/2020/09/02/phishing-attacks-pandemic/ &#8211; @greathorn @kobrien82 #cybersecurity #phishing #cyberattack #threats #covid19&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="line-height:16px;">
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 12px; font-weight:normal; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration:none; font-size:16px; font-weight:bold;" href="https://twitter.com/jabolins/status/1301469757733048320">jabolins &#8211; RT @GossiTheDog: If America was a corporation their COVID-19 computer virus outbreak:</p>
<p>&#8211; would be on month seven<br />
&#8211; 3 business units would b…</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:17px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://twitter.com/jabolins/status/1301469757733048320"><span style="white-space:normal; word-wrap:break-word; ">jabolins &#8211; Twitter</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-top:3px; padding-right:20px; line-height:18px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">RT @GossiTheDog: If America was a corporation their COVID-19 computer virus outbreak:</p>
<p>&#8211; would be on month seven<br />
&#8211; 3 business units would be down entirely<br />
&#8211; the CEO would be shouting about The Dark Web on Twitter in all caps<br />
&#8211; IT department fired<br />
-&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<p style="padding-left:20px; padding-right:20px; font-family: Arial, Helvetica, sans-serif; font-size:13px; margin-bottom:40px;"><em>Although Silobreaker has relied on what it regards as reliable sources while compiling the content herein, Silobreaker cannot guarantee the accuracy, completeness, integrity or quality of such content and no responsibility is accepted by Silobreaker in respect of such content. Readers must determine for themselves what reliance they should place on the compiled content herein.</em></p>
</div>
                    </div>
                </article>
             
        
        <h2 class="more-news">More News</h2>
                                                        
         
            <ul class="all-news last-news container inner-content">
                                                            <li class="page-content main-content col-sm-4" id="post-16594">
                                                        <div class="white-content">
                                <time>4 September 2020</time>


                                <h4>Cyber Alert &#8211; 04 September 2020</h4>
                                Cyber Alert: US Surveillance Exposed by Snowden Ruled Unlawful...
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/silobreaker-cyber-alert-04-september-2020/"></a>
						            <span><a href="https://www.silobreaker.com/silobreaker-cyber-alert-04-september-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/silobreaker-cyber-alert-04-september-2020/" class="wrap-all"></a>
                        </li>
                                                            <li class="page-content main-content col-sm-4" id="post-16592">
                                                        <div class="white-content">
                                <time>3 September 2020</time>


                                <h4>Threat Summary: 29 August &#8211; 03 September 2020</h4>
                                29 August &#8211; 03 September 2020 Silobreaker&#8217;s Weekly Cyber Digest is a quantitative summary of our threat reports, published every Thursday. The reports are...
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/threat-summary-29-august-03-september-2020/"></a>
						            <span><a href="https://www.silobreaker.com/threat-summary-29-august-03-september-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/threat-summary-29-august-03-september-2020/" class="wrap-all"></a>
                        </li>
                                                            <li class="page-content main-content col-sm-4" id="post-16584">
                                                        <div class="white-content">
                                <time>3 September 2020</time>


                                <h4>COVID-19 Alert &#8211; 03 September 2020</h4>
                                Silobreaker's Daily COVID-19 Alert for 03 September 2020
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/silobreaker-covid-19-alert-03-september-2020/"></a>
						            <span><a href="https://www.silobreaker.com/silobreaker-covid-19-alert-03-september-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/silobreaker-covid-19-alert-03-september-2020/" class="wrap-all"></a>
                        </li>
                 
            </ul>
        
        <span class="backn"><a href="/news/">View all News</a></span>
    </div>
                                        
            <section class="strip demo img-bg" >
                <div class="wrap-section">
                    <h2>Request a demo</h2>
                    
                                            <span class="getintouch"><a href="/contact-us#demo-form">Get in touch</a></span>
                                    </div>
            </section>

		</main> <!-- END DIV MAIN CONTENT -->
	</div>

	<footer id="footer" class="source-org vcard copyright">
	    <h4>Get in touch with us</h4>
	    <div class="emails">
	        <span class="email first"><a href="mailto:sales@silobreaker.com">sales@silobreaker.com</a></span>
	    </div>
	    <div class="newsletter">
	        <h4>Sign up for product and company updates</h4>
            <form action="https://thewebkitchen.createsend.com/t/r/s/dipkrr/" method="post" id="subForm">
                    <input id="fieldaikshk" name="cm-f-aikshk" type="text" placeholder="First name" />
                    <input id="fieldaikshu" name="cm-f-aikshu" type="text" placeholder="Last name" />
                    <input id="fieldEmail" name="cm-dipkrr-dipkrr" type="email" placeholder="Email" required />

                    <button type="submit">Subscribe</button>
            </form>

            <!-- <form action="http://thewebkitchen.createsend.com/t/r/s/dipkrr/" method="post" id="subForm">
                <input id="fieldEmail" name="cm-dipkrr-dipkrr" type="email" placeholder="Enter your email…" required />
                <button type="submit">Subscribe</button> -->
            </form>
	    </div>
	    <nav class="footer-menu">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6098"><a href="https://www.silobreaker.com/how-its-used/cyber-security/">Cyber Security</a></li>
<li id="menu-item-4313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4313"><a href="https://www.silobreaker.com/">Home</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.silobreaker.com/who-we-are/">Who We Are</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://www.silobreaker.com/how-it-works/">How It Works</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.silobreaker.com/features/">Features</a></li>
<li id="menu-item-5125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125"><a href="https://www.silobreaker.com/products/">Products</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.silobreaker.com/news-and-views/">News &#038; Views</a></li>
<li id="menu-item-7322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7322"><a href="https://www.silobreaker.com/threat-reports/">Threat Reports</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.silobreaker.com/contact-us/">Contact</a></li>
</ul></div>        </nav>
		<small><a href="/legal/">Legal</a> &nbsp;&nbsp; &copy;2020 Silobreaker</small>
	</footer>


	<!-- JS ARE LOADED HERE WITH FUNCTION.PHP -->
	<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.32.6"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/4605528.js?integration=WordPress'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.5/TweenMax.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/script.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/plugins/twitget/js/moment.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/plugins/twitget/js/langs.min.js?ver=5.3.4'></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ab7220180432fb" async="async"></script>

    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)
        },i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-1737047-1', 'auto');
        ga('send', 'pageview');
    </script>

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4605528.js"></script>
<!-- End of HubSpot Embed Code -->
</body>

</html>

