<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com">

    <meta charset="UTF-8">
    
    <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
    <title>
        COVID-19 Threat Digest #50, 21 May 2020 - Silobreaker    </title>
    
    <meta name="title" content="COVID-19 Threat Digest #50, 21 May 2020 - Silobreaker">

    <meta name="description" content="Silobreaker helps you see the big picture as well as understand, map, analyze and report key findings from an ever-changing world.">
    <meta name="keyword" content="">
    
    <meta name="google-site-verification" content="">
    
    <meta name="author" content="Silobreaker">
    <meta name="Copyright" content="Copyright Silobreaker 2020. All Rights Reserved.">

    <meta name="DC.title" content="Silobreaker">
    <meta name="DC.subject" content="Silobreaker">
    <meta name="DC.creator" content="Silobreaker">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/apple-touch-icon.png?v=3">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon-32x32.png?v=3">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon-16x16.png?v=3">
    <link rel="manifest" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/manifest.json?v=3">
    <link rel="mask-icon" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/safari-pinned-tab.svg?v=3" color="#051428">
    <link rel="shortcut icon" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon.ico?v=3">
    <meta name="msapplication-config" content="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/browserconfig.xml?v=3">
    <meta name="apple-mobile-web-app-title" content="Silobreaker">
    <meta name="application-name" content="Silobreaker">
    <meta name="theme-color" content="#051428">

    
    <link rel="pingback" href="https://www.silobreaker.com/xmlrpc.php" />

    <style type="text/css">
        @media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) { footer form#subForm input{ height: 52px; }}
    </style>
    
    <script>
        (function(d) {
            var config = {
            kitId: 'lbf6ayn',
            scriptTimeout: 3000,
            async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
        })(document);
    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.silobreaker.com/covid-19-threat-digest-50-21-may-2020/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19 Threat Digest #50, 21 May 2020 - Silobreaker" />
<meta property="og:description" content="Actions by Governments:  Brazilian government approves administration of chloroquine in mild cases" />
<meta property="og:url" content="https://www.silobreaker.com/covid-19-threat-digest-50-21-may-2020/" />
<meta property="og:site_name" content="Silobreaker" />
<meta property="article:publisher" content="https://www.facebook.com/Silobreaker-460259134093111/" />
<meta property="article:tag" content="covid19 threat digest" />
<meta property="article:section" content="Threat Reports" />
<meta property="article:published_time" content="2020-05-21T12:07:49+00:00" />
<meta property="og:image" content="https://www.silobreaker.com/wp-content/uploads/2020/05/Cases-Global-Continents-2020-05-20.png" />
<meta property="og:image:secure_url" content="https://www.silobreaker.com/wp-content/uploads/2020/05/Cases-Global-Continents-2020-05-20.png" />
<meta property="og:image:width" content="1442" />
<meta property="og:image:height" content="1020" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Actions by Governments: Brazilian government approves administration of chloroquine in mild cases" />
<meta name="twitter:title" content="COVID-19 Threat Digest #50, 21 May 2020 - Silobreaker" />
<meta name="twitter:site" content="@silobreaker" />
<meta name="twitter:image" content="https://www.silobreaker.com/wp-content/uploads/2020/05/Cases-Global-Continents-2020-05-20.png" />
<meta name="twitter:creator" content="@silobreaker" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.silobreaker.com/#organization","name":"Silobreaker","url":"https://www.silobreaker.com/","sameAs":["https://www.facebook.com/Silobreaker-460259134093111/","https://www.linkedin.com/company/silobreaker-ltd","https://twitter.com/silobreaker"],"logo":{"@type":"ImageObject","@id":"https://www.silobreaker.com/#logo","url":"https://www.silobreaker.com/wp-content/uploads/2016/02/silobreaker_logo_final.png","width":2081,"height":389,"caption":"Silobreaker"},"image":{"@id":"https://www.silobreaker.com/#logo"}},{"@type":"WebSite","@id":"https://www.silobreaker.com/#website","url":"https://www.silobreaker.com/","name":"Silobreaker","description":"Silobreaker helps you see the big picture as well as understand, map, analyze and report key findings from an ever-changing world.","publisher":{"@id":"https://www.silobreaker.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.silobreaker.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.silobreaker.com/covid-19-threat-digest-50-21-may-2020/#primaryimage","url":"https://www.silobreaker.com/wp-content/uploads/2020/03/threatdigest.jpg","width":720,"height":102},{"@type":"WebPage","@id":"https://www.silobreaker.com/covid-19-threat-digest-50-21-may-2020/#webpage","url":"https://www.silobreaker.com/covid-19-threat-digest-50-21-may-2020/","inLanguage":"en-US","name":"COVID-19 Threat Digest #50, 21 May 2020 - Silobreaker","isPartOf":{"@id":"https://www.silobreaker.com/#website"},"primaryImageOfPage":{"@id":"https://www.silobreaker.com/covid-19-threat-digest-50-21-may-2020/#primaryimage"},"datePublished":"2020-05-21T12:07:49+00:00","dateModified":"2020-05-21T12:07:49+00:00"},{"@type":"Article","@id":"https://www.silobreaker.com/covid-19-threat-digest-50-21-may-2020/#article","isPartOf":{"@id":"https://www.silobreaker.com/covid-19-threat-digest-50-21-may-2020/#webpage"},"author":{"@id":"https://www.silobreaker.com/#/schema/person/4036b3b6a9cd2f6115ae10315a0c0f52"},"headline":"COVID-19 Threat Digest #50, 21 May 2020","datePublished":"2020-05-21T12:07:49+00:00","dateModified":"2020-05-21T12:07:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.silobreaker.com/covid-19-threat-digest-50-21-may-2020/#webpage"},"publisher":{"@id":"https://www.silobreaker.com/#organization"},"image":{"@id":"https://www.silobreaker.com/covid-19-threat-digest-50-21-may-2020/#primaryimage"},"keywords":"covid19 threat digest","articleSection":"Threat Reports"},{"@type":["Person"],"@id":"https://www.silobreaker.com/#/schema/person/4036b3b6a9cd2f6115ae10315a0c0f52","name":"Georgie Walsh","image":{"@type":"ImageObject","@id":"https://www.silobreaker.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4b16f10a3a34d2629a17342742f7fc41?s=96&d=mm&r=g","caption":"Georgie Walsh"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silobreaker &raquo; COVID-19 Threat Digest #50, 21 May 2020 Comments Feed" href="https://www.silobreaker.com/covid-19-threat-digest-50-21-may-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silobreaker.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silobreaker.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/screen.css?ver=1.3' type='text/css' media='' />
<link rel='stylesheet' id='owl-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/owl.carousel.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='popup-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/magnific-popup.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='slider-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/settings.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='layers-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/layers.css?ver=1.2' type='text/css' media='' />
<script type='text/javascript' src='https://www.silobreaker.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='https://www.silobreaker.com/wp-json/' />
<link rel='shortlink' href='https://www.silobreaker.com/?p=16237' />
<link rel="alternate" type="application/json+oembed" href="https://www.silobreaker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silobreaker.com%2Fcovid-19-threat-digest-50-21-may-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silobreaker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silobreaker.com%2Fcovid-19-threat-digest-50-21-may-2020%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.17.2-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tr-layout .listing-item {				border:#e6e6e6 1px solid;
	padding:10px;
	margin-right:25px;
	height: 105px;
	margin-bottom:25px;
	overflow:hidden;
	font-weight: 400;
}

.tr-layout a:link {
	display:block;
	font-size:16px;
	font-weight: 700;
}

.tr-layout .listing-item .excerpt {
	font-size:14px;
	font-weight:normal;
	letter-spacing: normal;
	background-color:transparent;
	line-height: 0.3;
	color:#aaa;
	padding:0;
	font-weight: 400;
}

h3.widget-title {
	padding:0;
	font-size:24px;
}

.listing-item:hover {
	border:#2878C8 1px solid;
}		</style>
		
	<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-1737047-9');
</script>
	
</head>

<body class="post-template-default single single-post postid-16237 single-format-standard">
    
    <div id="page-wrap"><!-- not needed? up to you: http://camendesign.com/code/developpeurs_sans_frontieres -->
        


        <header id="header" class="inner-page">
                        <div class="wrap-header">
                <h1 class="col-sm-6"><a href="https://www.silobreaker.com/">Silobreaker</a></h1>
                <div class="col-sm-6 icons">
                    <span class="login"><a href="https://my.silobreaker.com/Secure/Login.aspx?ReturnUrl=%2f">Log in</a></span>
                    <span id="nav-icon3" class="menu open">
                        Menu
                        <a href="">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </a>
                    </span>
                </div>
            </div>
        </header>

        <aside id="main-menu" class="sidebar">
            <nav class="sliding-menu">
                                <div style="display:none;">Array
(
    [0] => WP_Post Object
        (
            [ID] => 2
            [post_author] => 8
            [post_date] => 2015-08-05 14:26:08
            [post_date_gmt] => 2015-08-05 14:26:08
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

            [post_title] => Home
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => closed
            [post_password] => 
            [post_name] => home
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:19:44
            [post_modified_gmt] => 2020-03-30 19:19:44
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=2
            [menu_order] => 17
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26547
            [post_id] => 2
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [1] => WP_Post Object
        (
            [ID] => 4940
            [post_author] => 8
            [post_date] => 2016-01-06 17:34:08
            [post_date_gmt] => 2016-01-06 17:34:08
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

            [post_title] => Who We Are
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => who-we-are
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:03
            [post_modified_gmt] => 2020-03-30 19:20:03
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4940
            [menu_order] => 18
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33426
            [post_id] => 4940
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [2] => WP_Post Object
        (
            [ID] => 8
            [post_author] => 8
            [post_date] => 2015-08-05 14:55:32
            [post_date_gmt] => 2015-08-05 14:55:32
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

<p>Silobreaker is a cyber threat intelligence tool.</p>
            [post_title] => How It Works
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => how-it-works
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:31
            [post_modified_gmt] => 2020-03-30 19:20:31
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=8
            [menu_order] => 26
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26600
            [post_id] => 8
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [3] => WP_Post Object
        (
            [ID] => 10
            [post_author] => 8
            [post_date] => 2015-08-05 14:55:40
            [post_date_gmt] => 2015-08-05 14:55:40
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

<p>OSINT tools and features</p>
            [post_title] => Features
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => closed
            [post_password] => 
            [post_name] => features
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:54
            [post_modified_gmt] => 2020-03-30 19:20:54
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=10
            [menu_order] => 33
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26543
            [post_id] => 10
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [4] => WP_Post Object
        (
            [ID] => 140
            [post_author] => 8
            [post_date] => 2015-08-20 13:18:16
            [post_date_gmt] => 2015-08-20 13:18:16
            [post_content] => 
            [post_title] => How It's Used
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => how-its-used
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2016-06-30 08:05:23
            [post_modified_gmt] => 2016-06-30 08:05:23
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=140
            [menu_order] => 40
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26618
            [post_id] => 140
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [5] => WP_Post Object
        (
            [ID] => 4975
            [post_author] => 4
            [post_date] => 2016-01-07 14:53:11
            [post_date_gmt] => 2016-01-07 14:53:11
            [post_content] => <p>threat intelligence products</p>
            [post_title] => Products
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => products
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2019-05-16 08:32:40
            [post_modified_gmt] => 2019-05-16 08:32:40
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4975
            [menu_order] => 45
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33840
            [post_id] => 4975
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [6] => WP_Post Object
        (
            [ID] => 11068
            [post_author] => 4
            [post_date] => 2018-03-12 22:17:38
            [post_date_gmt] => 2018-03-12 22:17:38
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>

<div style="text-align: center;"> </div>
<div class="data_text"> </div>
<p>&nbsp;</p>
            [post_title] => Partner Program
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => partner-program
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:45:54
            [post_modified_gmt] => 2020-03-31 15:45:54
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=11068
            [menu_order] => 116
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 97117
            [post_id] => 11068
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [7] => WP_Post Object
        (
            [ID] => 7297
            [post_author] => 8
            [post_date] => 2016-07-01 09:23:04
            [post_date_gmt] => 2016-07-01 09:23:04
            [post_content] => <div id="pl-7297"  class="panel-layout" ><div id="pg-7297-0"  class="panel-grid panel-no-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div id="pgc-7297-0-0"  class="panel-grid-cell"  data-weight="0.33333333333333" ><div id="panel-7297-0-0-0" class="so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="WP_Widget_Custom_HTML"]<input type="hidden" value="{&quot;instance&quot;:{&quot;title&quot;:&quot;Daily Covid-19 Digest&quot;,&quot;content&quot;:&quot;[display-posts tag=\&quot;covid19-threat-digest\&quot; include_excerpt_dash=\&quot;False\&quot; order=\&quot;DESC\&quot; posts_per_page=\&quot;10\&quot; wrapper=\&quot;div\&quot; image_size=\&quot;thumbnail\&quot; wrapper_class=\&quot;tr-layout\&quot; include_excerpt=\&quot;true\&quot;]\n&lt;br \/&gt;\n&lt;br \/&gt;&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;custom_html-729710000&quot;,&quot;option_name&quot;:&quot;widget_custom_html&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-7297-0-0-0\&quot; class=\&quot;so-panel widget widget_custom_html panel-first-child panel-last-child\&quot; data-index=\&quot;0\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-0-0&quot;}}" />[/siteorigin_widget]</div></div><div id="pgc-7297-0-1"  class="panel-grid-cell"  data-weight="0.33333333333333" ><div id="panel-7297-0-1-0" class="so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="1" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="WP_Widget_Custom_HTML"]<input type="hidden" value="{&quot;instance&quot;:{&quot;title&quot;:&quot;Daily Cyber Alerts&quot;,&quot;content&quot;:&quot;[display-posts tag=\&quot;daily-cyber-digest\&quot; include_excerpt_dash=\&quot;False\&quot; order=\&quot;DESC\&quot; posts_per_page=\&quot;10\&quot; wrapper=\&quot;div\&quot; image_size=\&quot;thumbnail\&quot; wrapper_class=\&quot;tr-layout\&quot; include_excerpt=\&quot;true\&quot;]&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;custom_html-729710001&quot;,&quot;option_name&quot;:&quot;widget_custom_html&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-7297-0-1-0\&quot; class=\&quot;so-panel widget widget_custom_html panel-first-child panel-last-child\&quot; data-index=\&quot;1\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-1-0&quot;}}" />[/siteorigin_widget]</div></div><div id="pgc-7297-0-2"  class="panel-grid-cell"  data-weight="0.33333333333333" ><div id="panel-7297-0-2-0" class="so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="2" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="WP_Widget_Custom_HTML"]<input type="hidden" value="{&quot;instance&quot;:{&quot;title&quot;:&quot;Weekly Cyber Threat Reports&quot;,&quot;content&quot;:&quot;[display-posts tag=\&quot;weekly-cyber-digest\&quot; include_excerpt_dash=\&quot;False\&quot; order=\&quot;DESC\&quot; posts_per_page=\&quot;10\&quot; wrapper=\&quot;div\&quot; image_size=\&quot;thumbnail\&quot; wrapper_class=\&quot;tr-layout\&quot; include_excerpt=\&quot;true\&quot;]\n&lt;br \/&gt;&lt;br \/&gt;\n&lt;p style=\&quot;text-align:right; padding-right:35px;\&quot;&gt;&lt;a href=\&quot;https:\/\/www.silobreaker.com\/threat-reports-archive\/\&quot;&gt;Browse Full Threat Report Archive&lt;\/a&gt;&lt;\/p&gt;&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;custom_html-729710002&quot;,&quot;option_name&quot;:&quot;widget_custom_html&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-7297-0-2-0\&quot; class=\&quot;so-panel widget widget_custom_html panel-first-child panel-last-child\&quot; data-index=\&quot;2\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-2-0&quot;}}" />[/siteorigin_widget]</div></div></div></div>
            [post_title] => Threat Reports
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => threat-reports
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-04-19 19:24:11
            [post_modified_gmt] => 2020-04-19 19:24:11
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=7297
            [menu_order] => 121
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 75953
            [post_id] => 7297
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [8] => WP_Post Object
        (
            [ID] => 13464
            [post_author] => 14
            [post_date] => 2019-05-15 15:48:52
            [post_date_gmt] => 2019-05-15 15:48:52
            [post_content] => <div id="pl-13464"  class="panel-layout" ><div id="pg-13464-0"  class="panel-grid panel-no-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div id="pgc-13464-0-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-0-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="0" data-style="{&quot;padding&quot;:&quot;30px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-0-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Coming up next:</h2>
<p>&nbsp;</p>
</div>
</div></div></div><div id="panel-13464-0-0-1" class="so-panel widget widget_sow-image panel-last-child" data-index="1" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;margin&quot;:&quot;0px 7px 7px 7px&quot;}" >[siteorigin_widget class="SiteOrigin_Widget_Image_Widget"]<input type="hidden" value="{&quot;instance&quot;:{&quot;image&quot;:16170,&quot;image_fallback&quot;:&quot;&quot;,&quot;size&quot;:&quot;full&quot;,&quot;align&quot;:&quot;center&quot;,&quot;title_align&quot;:&quot;default&quot;,&quot;title&quot;:&quot;&quot;,&quot;title_position&quot;:&quot;hidden&quot;,&quot;alt&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.fsisac.com\/events\/2020-virtual-spring-summit&quot;,&quot;new_window&quot;:true,&quot;bound&quot;:true,&quot;_sow_form_id&quot;:&quot;15890859865ccb0684dd945719276827&quot;,&quot;_sow_form_timestamp&quot;:&quot;1589537677966&quot;,&quot;full_width&quot;:false,&quot;so_sidebar_emulator_id&quot;:&quot;sow-image-1346410001&quot;,&quot;option_name&quot;:&quot;widget_sow-image&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-13464-0-0-1\&quot; class=\&quot;so-panel widget widget_sow-image panel-last-child\&quot; data-index=\&quot;1\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;,&amp;quot;margin&amp;quot;:&amp;quot;0px 7px 7px 7px&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-0-1&quot;}}" />[/siteorigin_widget]</div></div></div><div id="pg-13464-1"  class="panel-grid panel-has-style"  data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;gutter&quot;:&quot;0px&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div class="panel-row-style panel-row-style-for-13464-1" ><div id="pgc-13464-1-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="2" data-style="{&quot;padding&quot;:&quot;30px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Upcoming Events...</h2>
<hr />
<p>&nbsp;</p>
</div>
</div></div></div></div></div></div><div id="pg-13464-2"  class="panel-grid panel-has-style"  data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;gutter&quot;:&quot;0px&quot;,&quot;row_stretch&quot;:&quot;full&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-13464-2" data-stretch-type="full" ><div id="pgc-13464-2-0"  class="panel-grid-cell"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;vertical_alignment&quot;:&quot;auto&quot;}"  data-weight="0.33275433074374" ><div id="panel-13464-2-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="3" data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-2-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2><a href="https://www.fsisac.com/events/2020-virtual-spring-summit">FS-ISAC 2020 Summit</a></h2>
<p>18 - 19 May, VIRTUAL EVENT.</p>
<p><img class="alignnone size-full wp-image-16194" src="https://www.silobreaker.com/wp-content/uploads/2020/05/fslogo.jpg" alt="" width="332" height="190" /></p>
</div>
</div></div></div></div><div id="pgc-13464-2-1"  class="panel-grid-cell panel-grid-cell-mobile-last"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;vertical_alignment&quot;:&quot;auto&quot;}"  data-weight="0.33391233592293" ><div id="panel-13464-2-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-2-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2><a href="https://www.blackhat.com/us-20/">Black Hat USA 2020</a></h2>
<p>01 - 06 August, VIRTUAL EVENT.</p>
<p><img class="alignnone size-full wp-image-15422" src="https://www.silobreaker.com/wp-content/uploads/2020/01/blckhatbtn.jpg" alt="" width="332" height="190" /></p>
</div>
</div></div></div></div><div id="pgc-13464-2-2"  class="panel-grid-cell panel-grid-cell-empty"  data-weight="0.33333333333333" ></div></div></div><div id="pg-13464-3"  class="panel-grid panel-has-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;row_stretch&quot;:&quot;full&quot;,&quot;cell_alignment&quot;:&quot;center&quot;}"  data-ratio="0.7320508"  data-ratio-direction="left" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-13464-3" data-stretch-type="full" ><div id="pgc-13464-3-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-3-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="5" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Past events:</h2>
<hr />
<h2></h2>
</div>
</div></div><div id="panel-13464-3-0-1" class="so-panel widget widget_sow-slider panel-last-child" data-index="6" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="SiteOrigin_Widget_Slider_Widget"]<input type="hidden" value="{&quot;instance&quot;:{&quot;frames&quot;:[{&quot;background_videos&quot;:[{&quot;file&quot;:0,&quot;url&quot;:&quot;&quot;,&quot;format&quot;:&quot;video\/mp4&quot;,&quot;autoplay&quot;:false}],&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13286,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13356,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13284,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14062,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14316,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14824,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14995,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14998,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15059,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15056,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15287,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15504,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false}],&quot;controls&quot;:{&quot;speed&quot;:800,&quot;timeout&quot;:2500,&quot;nav_color_hex&quot;:&quot;#FFFFFF&quot;,&quot;nav_style&quot;:&quot;thin&quot;,&quot;nav_size&quot;:25,&quot;swipe&quot;:true,&quot;so_field_container_state&quot;:&quot;open&quot;,&quot;nav_always_show_mobile&quot;:false,&quot;background_video_mobile&quot;:false},&quot;_sow_form_id&quot;:&quot;734052215cc9c2b8149e4304172692&quot;,&quot;_sow_form_timestamp&quot;:&quot;1583332571585&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;sow-slider-1346410006&quot;,&quot;option_name&quot;:&quot;widget_sow-slider&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-13464-3-0-1\&quot; class=\&quot;so-panel widget widget_sow-slider panel-last-child\&quot; data-index=\&quot;6\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-3-0-1&quot;}}" />[/siteorigin_widget]</div></div></div></div></div>
            [post_title] => Events
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => events
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-05-19 12:15:58
            [post_modified_gmt] => 2020-05-19 11:15:58
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=13464
            [menu_order] => 122
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 109601
            [post_id] => 13464
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [9] => WP_Post Object
        (
            [ID] => 14
            [post_author] => 8
            [post_date] => 2015-08-05 14:56:05
            [post_date_gmt] => 2015-08-05 14:56:05
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
            [post_title] => News & Views
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => news-and-views
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:46:43
            [post_modified_gmt] => 2020-03-31 15:46:43
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=14
            [menu_order] => 185
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26616
            [post_id] => 14
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [10] => WP_Post Object
        (
            [ID] => 18
            [post_author] => 8
            [post_date] => 2015-08-05 14:56:22
            [post_date_gmt] => 2015-08-05 14:56:22
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
<p>contact silobreaker</p>
            [post_title] => Contact
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => contact-us
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:47:44
            [post_modified_gmt] => 2020-03-31 15:47:44
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=18
            [menu_order] => 202
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26622
            [post_id] => 18
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [11] => WP_Post Object
        (
            [ID] => 4980
            [post_author] => 4
            [post_date] => 2016-01-07 17:18:23
            [post_date_gmt] => 2016-01-07 17:18:23
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-Terms-of-Use-2018-05x.pdf" target="_blank" rel="noopener noreferrer">Terms of Use</a> (when acquired directly)</p>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-EULA-2018-05x.pdf" target="_blank" rel="noopener noreferrer">EULA - End User Licence Agreement</a> (when acquired through a reseller)</p>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-Privacy-Policy-2018-05.pdf" target="_blank" rel="noopener noreferrer">Privacy Policy</a></p>

            [post_title] => Legal
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => legal
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:48:03
            [post_modified_gmt] => 2020-03-31 15:48:03
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4980
            [menu_order] => 203
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33938
            [post_id] => 4980
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

)
</div><div class="menu-menu-main-container"><ul id="menu-menu-main" class="menu"><li id="menu-item-2" class="menu-item menu-item-2  "><a href="https://www.silobreaker.com/?page_id=2">Home</a></li><li id="menu-item-4940" class="menu-item menu-item-4940  "><a href="https://www.silobreaker.com/?page_id=4940">Who We Are</a></li><li id="menu-item-8" class="menu-item menu-item-8  "><a href="https://www.silobreaker.com/?page_id=8">How It Works</a></li><li id="menu-item-10" class="menu-item menu-item-10  "><a href="https://www.silobreaker.com/?page_id=10">Features</a></li><li id="menu-item-140" class="menu-item menu-item-140  has-children closed"><a href="https://www.silobreaker.com/?page_id=140">How It's Used</a><ul id="submenu-menu-main" class="submenu"><li id="submenu-item-6263" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=6263">Overview</a></li><li id="submenu-item-4779" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4779">Cyber Security</a></li><li id="submenu-item-4704" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4704">Crisis & Incident Management</a></li><li id="submenu-item-4356" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4356">Business & Market Intelligence</a></li><li id="submenu-item-4353" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4353">Corporate Security</a></li></ul></li><li id="menu-item-4975" class="menu-item menu-item-4975  "><a href="https://www.silobreaker.com/?page_id=4975">Products</a></li><li id="menu-item-11068" class="menu-item menu-item-11068  "><a href="https://www.silobreaker.com/?page_id=11068">Partner Program</a></li><li id="menu-item-7297" class="menu-item menu-item-7297  "><a href="https://www.silobreaker.com/?page_id=7297">Threat Reports</a></li><li id="menu-item-13464" class="menu-item menu-item-13464  "><a href="https://www.silobreaker.com/?page_id=13464">Events</a></li><li id="menu-item-14" class="menu-item menu-item-14  "><a href="https://www.silobreaker.com/?page_id=14">News & Views</a></li><li id="menu-item-18" class="menu-item menu-item-18  "><a href="https://www.silobreaker.com/?page_id=18">Contact</a></li><li id="menu-item-4980" class="menu-item menu-item-4980  "><a href="https://www.silobreaker.com/?page_id=4980">Legal</a></li></ul></div>            </nav>
            <ul class="social-media">
                <li>
                    <a href="https://twitter.com/Silobreaker" target='_blank' class="icon-twitter">
                        <span>Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.facebook.com/Silobreaker-460259134093111/" target='_blank' class="icon-facebook">
                        <span>Facebook</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/silobreaker-ltd" target='_blank' class="icon-linkedin">
                        <span>Linkedin</span>
                    </a>
                </li>
            </ul>
        </aside>


        <div class="wrap-sticky menu">                            <div class="wrap-alert">
                    <div class="msg-container">
                        <p>HELPING YOU MONITOR COVID-19: 30 DAY&#8217;S COMPLIMENTARY SILOBREAKER ACCESS. </p>
                                                    <a href="https://info.silobreaker.com/silobreaker-complimentary-covid-19-access">
                                SIGN UP HERE                            </a>
                                                <span class="close alert-close">x</span>
                    </div>
                </div>
            
            <div id="hpush" class="alertp">&nbsp;</div>
            <section id="mstick" class="sticky menu-strip all-pages inner-page alertm push">
                <span class="logo col-sm-6 "><a href="https://www.silobreaker.com/">Silobreaker</a></span>
                <div class="head-right col-sm-6">
                    <span class="login"><a href="https://my.silobreaker.com/Secure/Login.aspx?ReturnUrl=%2f">Log in</a></span>
                    <span id="nav-icon3" class="menu open"> 
                        <a href="" class="wrap-links">
                            <a href="" class="label">Menu</a>
                            <a href="" class="icon">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </a>
                        </a>
                    </span>
                </div>
            </section>
        </div>
        <main id="content-wrap">
                                           
                                                    <div class="innerpage-header">
                        <section class="title blue-bg single">
                                                                                        <h1>Threat Reports</h1>
                                                    </section>
                    </div>

                                <div class="wrap-page full-width inner-content single-new">
         
                                            <article class="page-content main-content narrow-col cross-web" id="post-16237">
                    <time>21st May 2020</time>
                                                                                                        <div class="insidetags">
                            <span>&nbsp; | &nbsp;Tags: </span>
                                                                                                <span>
                                        <a href="https://www.silobreaker.com/tag/covid19-threat-digest/">
                                            covid19 threat digest                                        </a>
                                    </span>
                                                                                                                    </div>
                                        <div class="addthis_sharing_toolbox" style="margin-top:10px;"></div>

                    <h1>COVID-19 Threat Digest #50, 21 May 2020</h1>
                    <div class="entry">
                        <p><script><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script></p>
<p><img class="alignnone size-full wp-image-15559" src="https://www.silobreaker.com/wp-content/uploads/2020/03/threatdigest.jpg" alt="" width="720" height="102" srcset="https://www.silobreaker.com/wp-content/uploads/2020/03/threatdigest.jpg 720w, https://www.silobreaker.com/wp-content/uploads/2020/03/threatdigest-300x43.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /><strong> </strong></p>
<p><strong>    </strong><strong>                                              <img class="alignnone size-full wp-image-16236" src="https://www.silobreaker.com/wp-content/uploads/2020/05/Cases-Global-Continents-2020-05-20.png" alt="" width="1442" height="1020" srcset="https://www.silobreaker.com/wp-content/uploads/2020/05/Cases-Global-Continents-2020-05-20.png 1442w, https://www.silobreaker.com/wp-content/uploads/2020/05/Cases-Global-Continents-2020-05-20-300x212.png 300w, https://www.silobreaker.com/wp-content/uploads/2020/05/Cases-Global-Continents-2020-05-20-1024x724.png 1024w, https://www.silobreaker.com/wp-content/uploads/2020/05/Cases-Global-Continents-2020-05-20-768x543.png 768w" sizes="(max-width: 1442px) 100vw, 1442px" /> <img class="alignnone size-full wp-image-16235" src="https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-Global-Continents-2020-05-20.png" alt="" width="1446" height="1025" srcset="https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-Global-Continents-2020-05-20.png 1446w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-Global-Continents-2020-05-20-300x213.png 300w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-Global-Continents-2020-05-20-1024x726.png 1024w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-Global-Continents-2020-05-20-768x544.png 768w" sizes="(max-width: 1446px) 100vw, 1446px" /> <img class="alignnone size-full wp-image-16234" src="https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-GlobalvUSAEurope-2020-05-20.png" alt="" width="1442" height="973" srcset="https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-GlobalvUSAEurope-2020-05-20.png 1442w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-GlobalvUSAEurope-2020-05-20-300x202.png 300w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-GlobalvUSAEurope-2020-05-20-1024x691.png 1024w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-GlobalvUSAEurope-2020-05-20-768x518.png 768w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-GlobalvUSAEurope-2020-05-20-150x100.png 150w" sizes="(max-width: 1442px) 100vw, 1442px" /> <img class="alignnone size-full wp-image-16233" src="https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-USAvStates-2020-05-20.png" alt="" width="1448" height="974" srcset="https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-USAvStates-2020-05-20.png 1448w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-USAvStates-2020-05-20-300x202.png 300w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-USAvStates-2020-05-20-1024x689.png 1024w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-USAvStates-2020-05-20-768x517.png 768w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-USAvStates-2020-05-20-150x100.png 150w, https://www.silobreaker.com/wp-content/uploads/2020/05/Death-Toll-USAvStates-2020-05-20-272x182.png 272w" sizes="(max-width: 1448px) 100vw, 1448px" /></strong></p>
<p>&nbsp;</p>
<p><strong>If you want to receive this daily report straight to your inbox, click here: <a href="https://info.silobreaker.com/silobreaker-covid-19-threat-digest-form">Email Signup</a></strong></p>
<p>&nbsp;</p>
<p><strong>Actions by Governments</strong></p>
<ul>
<li>Brazilian government approves administration of chloroquine in mild cases <a href="http://portocanal.sapo.pt/noticia/222021/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Porto Canal)</a></li>
<li>Canadian Government invests $175.6m in AbCellera’s Covid-19 response <a href="https://www.pharmaceutical-technology.com/features/abcellera-covid-19/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Pharmaceutical Technology)</a></li>
<li>Cyprus will reopen its airports on June 9 <a href="https://greekcitytimes.com/2020/05/21/cyprus-will-reopen-its-airports-on-june-9/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Greekcity)</a></li>
<li>Danish government rallied by politicians to reopen Denmark by June <a href="https://www.bloomberg.com/news/articles/2020-05-20/politicians-rally-to-reopen-denmark-by-june-as-government-balks?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Bloomberg)</a></li>
<li>Dutch government working on emergency law to use telecom network data <a href="https://www.telecompaper.com/news/dutch-government-working-on-emergency-law-for-coronavirus-app--1339369?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Telecompaper)</a></li>
<li>India &#8211; domestic flights to resume from May 25 <a href="https://mumbaimirror.indiatimes.com/coronavirus/news/domestic-flights-to-resume-from-may-25/articleshow/75856383.cms?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Mumbai Mirror)</a></li>
<li>Italian government to reopen airports on June 3 <a href="https://gazzettadelsud.it/articoli/economia/2020/05/21/dal-3-giugno-riaprono-tutti-gli-aeroporti-italiani-nuovi-voli-alitalia-per-palermo-catania-e-lamezia-e834baeb-ddfc-40be-aca2-1abf72f894e6/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Gazzetta del Sud)</a> and <a href="https://www.brusselstimes.com/belgium/112714/italy-to-reopen-all-airports/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Brussels Times)</a></li>
<li>Japan to ease coronavirus emergency in Osaka, nearby areas: Abe <a href="http://mainichi.jp/english/articles/20200521/p2g/00m/0na/107000c?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Mainichi JP)</a></li>
<li>Maldives to restart international flights in July <a href="https://raajje.mv/79054?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Raajje.mv)</a></li>
<li>Russian government due to approve resumption of Russian Premier League <a href="https://www.gazeta.ru/sport/news/2020/05/21/n_14446333.shtml?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Gazeta.ru)</a></li>
<li>Saint Lucia announces reopening plan for June 4 <a href="https://www.globaltravelerusa.com/saint-lucia-announces-reopening-plan-june-4/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Global Traveler Magazine)</a></li>
<li>Singapore tells domestic workers to stay home on off days as circuit breaker loosens <a href="https://www.scmp.com/news/asia/southeast-asia/article/3085439/coronavirus-singapore-tells-domestic-workers-stay-home?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(South China Morning Post)</a></li>
<li>South African government releases report on emergency R1.6bn plan to combat gender-based violence <a href="https://allafrica.com/stories/202005200820.html?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(AllAfrica.com)</a></li>
<li>Spanish government wants to approve controversial Education Law during pandemic <a href="https://www.aciprensa.com/noticias/gobierno-de-espana-quiere-aprobar-controvertida-ley-de-educacion-durante-pandemia-36750/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(ACI Prensa)</a></li>
<li>Sweden becomes country with highest coronavirus death rate per capita based on 7 day average between May 13-20 <a href="https://www.telegraph.co.uk/news/2020/05/20/sweden-becomes-country-highest-coronavirus-death-rate-per-capita/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Telegraph.co.uk)</a></li>
<li>Swedish government launches vaccine strategy against COVID-19 <a href="https://www.svt.se/nyheter/inrikes/regeringen-sjosatter-strategi-for-coronavaccin?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(SVT Nyheter)</a></li>
<li>Ukrainian government introduces adaptive lockdown until June 22 <a href="https://menafn.com/1100194539/Ukrainian-government-introduces-adaptive-lockdown-until-June-22?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(MENAFN)</a></li>
<li>UK government says scientific evidence supports its pandemic response <a href="https://www.gov.uk/government/news/coronavirus-covid-19-scientific-evidence-supporting-the-uk-government-response?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(GOV.UK)</a></li>
<li>UK government still in talks with Apple and Google about COVID-19 app technology <a href="http://feeds.reuters.com/~r/reuters/topNews/~3/kuEK80uk_M4/apple-and-google-still-in-talks-with-uk-about-covid-19-app-technology-idUSKBN22W2QM?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Reuters)</a></li>
<li>UK Government defies cyber centre warnings <a href="https://www.insurancebusinessmag.com/uk/news/breaking-news/uk-government-defies-cyber-centre-warnings-222890.aspx?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Insurance Business UK)</a></li>
<li>UK government likely to keep schools closed after Labour-led local councils rebel against plan to reopen on June 1 <a href="https://www.sott.net/article/434792-UK-government-likely-to-keep-schools-closed-after-Labour-led-local-councils-rebel-against-plan-to-reopen-on-June-1?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Sott.net)</a></li>
<li>US &#8211; CDC releases resources to assist states to open <a href="https://tools.cdc.gov/podcasts/download.asp?m=132608&amp;c=407284&amp;_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(CDC Online Newsroom)</a></li>
<li>US &#8211; NIH provides funding to Adjuvance Technologies for COVID-19 Vaccine research <a href="http://m2pharma.com/news/policy-and-regulations/article.php?id=85604&amp;_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(M2Pharma.com)</a></li>
<li>US Senate passes bill that could delist some Chinese firms <a href="https://www.bbc.co.uk/news/business-52749801?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(BBC News)</a></li>
<li>WHO’s latest Situation Report <a href="https://www.who.int/docs/default-source/coronaviruse/situation-reports/20200520-covid-19-sitrep-121.pdf?sfvrsn=c4be2ec6_2&amp;_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(WHO)</a></li>
</ul>
<p>&nbsp;</p>
<p><strong>Actions by Companies</strong></p>
<ul>
<li>Apple and Google launch their coronavirus contact-tracing software <a href="https://www.dailymail.co.uk/sciencetech/article-8340911/Apple-Google-launch-coronavirus-contact-tracing-software.html?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Mail Online UK)</a></li>
<li>AstraZeneca gets US$1 billion from US to make Oxford coronavirus vaccine <a href="http://www.straitstimes.com/world/united-states/astrazeneca-gets-us1-billion-from-us-to-make-oxford-coronavirus-vaccine?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Straits Times)</a></li>
<li>Atea Pharma to Launch Phase II Trial Against COVID-19 After Raising $215 Million Series D <a href="https://www.biospace.com/article/atea-closed-a-215-million-series-d-to-support-its-covid-19-drug-development/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(BioSpace)</a></li>
<li>Aviva to pay out £160m in virus claims <a href="https://www.yorkshirepost.co.uk/business/aviva-pay-out-ps160m-virus-claims-2860081?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Yorkshire Post)</a></li>
<li>Baidu chief calls for coordinated Chinese government approach for personal data collected during pandemic <a href="https://www.scmp.com/tech/tech-leaders-and-founders/article/3085315/baidu-chief-calls-coordinated-chinese-government?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(South China Morning Post)</a></li>
<li>EasyJet to resume flights from June 15 <a href="https://www.thisismoney.co.uk/wires/pa/article-8343099/EasyJet-resume-flights-June-15.html?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(This Is Money)</a></li>
<li>Eximbank issues &#8216;Kangaroo bonds&#8217; worth Aus$700 mil. in Australia <a href="http://www.koreatimes.co.kr/www/biz/2020/05/126_289908.html?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Korea Times)</a></li>
<li>Goldman Sachs reopens eight European offices with rigid staff checks <a href="https://news.bloomberglaw.com/banking-law/goldman-reopens-7-europe-hubs-adds-gantlet-of-checks-for-staff?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Bloomberg Law)</a></li>
<li>Harley-Davidson slowly restarts manufacturing at its facilities this week <a href="https://www.bizjournals.com/milwaukee/news/2020/05/20/harley-davidson-slowly-restarts-manufacturing.html?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Business Journal of Milwaukee)</a></li>
<li>International Paper donates two million corrugated boxes to food banks <a href="https://www.pulpandpapercanada.com/international-paper-donates-two-million-corrugated-boxes-to-food-banks/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=international-paper-donates-two-million-corrugated-boxes-to-food-banks&amp;_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Pulp &amp; Paper Canada)</a></li>
<li>Latam Airlines will gradually resume operations from June <a href="https://www.latercera.com/pulso/noticia/latam-airlines-retomara-de-forma-gradual-operaciones-desde-junio/QKBYFXRDKVDYNCJGXRDQVAMHCA/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(La Tercera)</a></li>
<li>Lufthansa closes in on $10 billion state rescue deal <a href="http://feeds.reuters.com/~r/reuters/businessNews/~3/KU-aYiIGI9U/lufthansa-closes-in-on-10-billion-state-rescue-deal-idUSKBN22W3C4?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Reuters: Business News)</a></li>
<li>Macquarie Bank raises $500 mln in subordinated bonds <a href="https://www.reuters.com/article/macquarie-group-debt/australias-macquarie-raises-500-mln-in-subordinated-bonds-idUSL4N2D324Q?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Reuters)</a></li>
<li>M&amp;S to review all operations as profits slide <a href="http://feeds.examiner.ie/~r/iebusiness/~3/O6h62-VJMeY/ms-to-review-all-operations-as-profits-slide-1000777.html?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(IrishExaminer.com)</a></li>
<li>MGM to reopen its first US properties on Memorial Day <a href="https://www.travelpulse.com/news/hotels-and-resorts/mgm-to-reopen-its-first-us-properties-on-memorial-day.html?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Travel Pulse)</a></li>
<li>Mastercard will not send staff back to offices without coronavirus vaccine, executive says <a href="http://feeds.reuters.com/~r/reuters/businessNews/~3/_aY8mRn30yE/mastercard-will-not-send-staff-back-to-offices-without-coronavirus-vaccine-executive-says-idUSKBN22W37A?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Reuters)</a></li>
<li>Motorola Solutions Delivers V300 Body-Worn Cameras to Support COVID-19 Response <a href="https://www.businesswire.com/news/home/20200520005086/en/Motorola-Solutions-Delivers-V300-Body-Worn-Cameras-Support?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Business Wire)</a></li>
<li>Naspers Foundry South Africa invests R100m in agritech business Aerobotics <a href="https://www.iol.co.za/business-report/naspers-foundry-invests-r100m-in-agritech-business-aerobotics-48235668?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(IOL)</a></li>
<li>Panasonic pledges 200 million yen for research, development of therapies and vaccines for COVID-19 <a href="https://www.aninews.in/news/business/panasonic-pledges-200-million-yen-for-research-development-of-therapies-and-vaccines-for-covid-1920200521134501/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Ani News)</a></li>
<li>Turkish Airlines to resume flights from 10 June <a href="http://abc.az/en/news/47414?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(ABC.az)</a></li>
<li>United Airlines partners with clorox to enhance inflight hygiene <a href="https://simpleflying.com/united-airlines-clorox-partnership/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Simple Flying)</a></li>
<li>Wagamama to reopen 67 more restaurants for delivery by end of June <a href="https://www.standard.co.uk/go/london/restaurants/wagamama-reopen-uk-restaurants-delivery-a4444666.html?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(London Evening Standard)</a></li>
<li>Whitbread to raise $1.2 bln to weather COVID-19 crisis as profit drops <a href="https://www.nasdaq.com/articles/whitbread-to-raise-%241.2-bln-to-weather-covid-19-crisis-as-profit-drops-2020-05-21?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Nasdaq)</a></li>
</ul>
<p>&nbsp;</p>
<p><strong>Second Wave Risk &amp; Mitigation</strong></p>
<ul>
<li>Canada &#8211; B.C.&#8217;s top doctor Bonnie Henry says 2nd wave of COVID-19 inevitable, but current lessons will guide response <a href="https://www.cbc.ca/radio/thecurrent/the-current-for-may-21-2020-1.5577286/b-c-s-top-doctor-bonnie-henry-says-2nd-wave-of-covid-19-inevitable-but-current-lessons-will-guide-response-1.5577290?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(CBC)</a></li>
<li>China &#8211; Coronavirus behaving differently in China’s northeast clusters, expert says <a href="https://news.yahoo.com/china-reports-five-covid-19-004214565.html?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Yahoo! News)</a></li>
<li>EU coronavirus body: Unclear when and how large will second wave be <a href="https://bnn-news.com/eu-coronavirus-body-unclear-when-and-how-large-will-second-wave-be-213571?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Baltic News Network)</a></li>
<li>Europe risks it all to restart international travel <a href="https://www.huffingtonpost.com.au/entry/europe-risks-it-all-to-restart-international-travel_au_5ec5abcdc5b6bb2f92d1bd03?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Huffington Post Australia)</a></li>
<li>France – no signs of second wave but authorities confirm virus still active and circulating <a href="https://www.lemonde.fr/sante/article/2020/05/20/pas-de-signal-de-reprise-de-l-epidemie-selon-sante-publique-france_6040217_1651302.html?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Le Monde.fr)</a> and <a href="https://talkingpointsmemo.com/news/france-says-reopening-hasnt-sparked-uptick-in-covid-19-infections?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Talking Points Memo)</a></li>
<li>Ireland ready to control a second wave of Covid-19, if it occurs <a href="https://www.joe.ie/news/ireland-ready-to-control-a-second-wave-of-covid-19-if-it-occurs-697990?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(JOE.ie)</a></li>
<li>Mexico’s Covid-19 deaths rise by record as economy restarts <a href="https://www.bloombergquint.com/onweb/mexico-s-covid-19-deaths-rise-by-record-424-as-economy-restarts?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Bloomberg-Quint)</a></li>
<li>Philippines &#8211; PPE stockpile for frontliners now at 600,000 – Galvez <a href="https://businessmirror.com.ph/2020/05/20/ppe-stockpile-for-frontliners-now-at-600000-galvez/?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(Business Mirror)</a></li>
<li>UK &#8211; launch test and trace or risk second wave, NHS leaders warn <a href="https://www.theguardian.com/politics/live/2020/may/21/uk-coronavirus-live-news-update-covid-test-and-trace-second-wave?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(The Guardian)</a></li>
<li>UK &#8211; 50 millionth PPE mask flown in to Prestwick Airport <a href="https://www.scotsman.com/health/coronavirus/50-millionth-ppe-mask-flown-prestwick-airport-2859966?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(The Scotsman)</a></li>
<li>US &#8211; Ford forced to halt production at two plants after employees test positive for Covid-19<a href="https://edition.cnn.com/2020/05/20/business/ford-chicago-positive-covid-19-test/index.html?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0"> (CNN)</a></li>
<li>World &#8211; Global cases near 5m as EU health chief warns of second wave <a href="https://www.theguardian.com/world/live/2020/may/21/coronavirus-live-news-global-cases-near-5m-as-eu-health-chief-warns-of-second-wave?_hsenc=p2ANqtz-_r8f46RGmHF8pl5v3n3rC_Hu8Ek3YlgHw74qvXCLlJwt5SLk3wgJyMhzG96OW_EWBQz0hH" target="_blank" rel="noopener noreferrer" data-hs-link-id="0">(The Guardian)</a></li>
</ul>
<p>&nbsp;</p>
<p><strong>Drugs, Treatments &amp; Vaccines</strong></p>
<p><a href="https://www.ibtimes.com/coronavirus-treatment-cannabis-enzymes-could-help-block-gateway-covid-19-study-2979422">Study: CBD might block SARS-CoV-2 from attaching to human cells</a></p>
<p>A Canadian study has claimed that CBD opens a new avenue toward treating COVID-19 by preventing the ability of SARS-CoV-2 to bind with human cells.</p>
<p>&nbsp;</p>
<p><a href="http://portocanal.sapo.pt/noticia/222021/">Brazilian government approves administration of chloroquine in mild cases</a></p>
<p>The Brazilian Ministry of Health today released a protocol that authorizes the administration of chloroquine even for the treatment of mild cases of Covid-19 in the public health system.</p>
<p>&nbsp;</p>
<p><a href="https://www.itv.com/news/2020-05-20/human-trials-to-start-after-successful-coronavirus-antibody-tests-carried-out-on-mice/">Human trials to start after successful coronavirus antibody tests carried out on mice</a></p>
<p>The Biomedical Pioneering Innovation Centre at Peking University has become one of the first to start human trials of neutralising antibodies and believes a drug could be ready before the end of the year.</p>
<p>&nbsp;</p>
<p><a href="https://www.cbsnews.com/news/coronavirus-monkey-trials-harvard-medical-school-promising-vaccine-results/">Monkey trials at Harvard show promising vaccine results</a></p>
<p>Researchers took the DNA of one of the coronavirus&#8217; proteins and inserted it into plasmid DNA vaccines. Eight of the monkeys who were exposed to the virus had no detectable trace of it, while the rest had very low levels of it.</p>
<p>&nbsp;</p>
<p><a href="https://thewashingtontime.com/nhs-staff-given-hydroxychloroquine-to-see-if-trump-touted-drug-stops-coronavirus/">NHS staff participate in hydroxychloroquine trial</a></p>
<p>Healthcare workers from Brighton and Oxford, who are all in contact with Covid-19 patients, will be part of a global trial to test the effects of the drug.</p>
<p>&nbsp;</p>
<p><a href="https://www.thelancet.com/journals/lanres/article/PIIS2213-2600(20)30237-X/fulltext">Study: Prevalence of putative invasive pulmonary aspergillosis in critically ill patients</a></p>
<p>Parallelling what has been reported in influenza patients, we designed this prospective observational study to investigate IPA risk in critically ill patients with COVID-19. </p>
<p>&nbsp;</p>
<p><a href="https://www.dagensarena.se/innehall/regeringen-tar-fram-vaccinstrategi/">Swedish government vaccine strategy revealed</a></p>
<p>The government today presented a vaccine strategy in three parts. It includes, among other things, that Sweden will continue to cooperate within the EU and WHO to ensure that a future vaccine is distributed jointly between countries.</p>
<p>&nbsp;</p>
<p><strong>Societal and Economic Impact</strong></p>
<p><a href="https://www.bbc.co.uk/news/world-52748894">World sees highest daily increase in virus cases</a></p>
<p>The WHO said 106,000 new cases had been reported to them in the last 24 hours. Director-General Tedros Adhanom Ghebreyesus has expressed particular concern about rising infections in low and middle-income nations.</p>
<p>&nbsp;</p>
<p><a href="https://www.bbc.co.uk/news/uk-northern-ireland-52745797">&#8216;Huge challenges&#8217; for NI recovery from Covid-19</a></p>
<p>There will be &#8220;huge challenges&#8221; for Northern Ireland&#8217;s economy in the future because of the Covid-19 pandemic, Arlene Foster has warned. The first minister cited recent unemployment figures in NI, which rose by almost 90% in April.</p>
<p>&nbsp;</p>
<p><a href="https://www.bbc.co.uk/news/uk-52748564">Time running out on track and trace, NHS leaders warn</a></p>
<p>Time is running out to finalise a track and trace strategy that would avoid a potential second surge in coronavirus cases, NHS leaders have said. The NHS Confederation warned of &#8220;severe&#8221; consequences to staff and patients if the right system was not established quickly.</p>
<p>&nbsp;</p>
<p><a href="https://edition.cnn.com/us/live-news/us-coronavirus-update-05-20-20/h_0fca6c32df22b650538c0e4567a46cf7https:/edition.cnn.com/us/live-news/us-coronavirus-update-05-20-20/h_0fca6c32df22b650538c0e4567a46cf7">Protesters stage Covid-19 funeral procession outside White House</a></p>
<p>Dozens of cars lined the street honking near the White House, while protesters lined body bags in the park. Some protesters held signs criticizing President Trump, including one sign reading “How many graves can one President dig?”</p>
<p>&nbsp;</p>
<p><a href="https://www.theguardian.com/world/2020/may/20/black-americans-death-rate-covid-19-coronavirus?CMP=Share_AndroidApp_rif_is_fun">Black Americans dying of Covid-19 at three times the rate of white people</a></p>
<p>Across the country, African Americans have died at a rate of 50.3 per 100,000 people, compared with 20.7 for whites, 22.9 for Latinos and 22.7 for Asian Americans. More than 20,000 African Americans – about one in 2,000 of the entire black population in the US – have died from the disease.</p>
<p>&nbsp;</p>
<p><a href="https://www.vox.com/2020/5/20/21263919/anti-lockdown-protests-coronavirus-germany-brazil-uk-chile">Anti-lockdown protests are a global phenomenon</a></p>
<p>Whilst the anti-lockdown protests that have taken place in Michigan, Ohio, Kentucky, Minnesota, North Carolina, Utah, and elsewhere certainly have a distinctly American flavor, they are far from unique to America. Similar protests have taken place almost everywhere you look around the world.</p>
<p>&nbsp;</p>
<p><a href="https://www.msn.com/en-us/health/medical/russia-medical-workers-are-dying-16-times-more-often-than-in-countries-with-comparable-coronavirus-outbreaks/ar-BB14ngcy">Russian medical workers are dying 16 times more often than in comparable countries</a></p>
<p>A new report has found at least 186 healthcare workers have died from COVID-19 in Russia, making it proportionally one of the worst-hit medical sectors in the world, if official figures are accurate. This was 16 times worse than a half-dozen countries with comparable numbers of COVID-19 cases, according to Mediazona.</p>
<p>&nbsp;</p>
<p><a href="https://www.independent.co.uk/news/wuhan-china-coronavirus-ban-wild-animals-eating-wildlife-trade-markets-a9524606.html">Wuhan officially bans eating wild animals</a></p>
<p>The local administration in the Chinese city said on Wednesday that along with the consumption ban, Wuhan would become a “wildlife sanctuary” where virtually all hunting of wild animals was banned with the exception of measures for ”scientific research, population regulation, monitoring of epidemic diseases and other special circumstances”.</p>
<p>&nbsp;</p>
<p><a href="https://www.plenglish.com/index.php?o=rn&amp;id=55885&amp;SEO=u.s.-coronavirus-restrictions-relaxed-in-all-states">Coronavirus restrictions relaxed in all states</a></p>
<p>With Connecticut&#8217;s decision today to allow some businesses to operate, all U.S. states will be in a certain step of reopening in the midst of the SARS-CoV-2 coronavirus.</p>
<p>&nbsp;</p>
<p><a href="https://kslnewsradio.com/1925570/europe-promises-to-reopen-for-summer-tourism-in-wake-of-coronavirus/">Europe promises to reopen for summer tourism in wake of coronavirus</a></p>
<p>Last week, the European Union unveiled an action plan to get its internal borders reopening, safely fire up its hospitality sector and to revive rail, road, air and sea connections that have been strangled during the pandemic.</p>
<p>&nbsp;</p>
<p><strong>Geopolitical Impact</strong></p>
<p><a href="https://www.newsweek.com/north-korea-calls-it-irresponsible-countries-that-ignored-coronavirus-warnings-blame-who-1505228?piano_t=1">North Korea: Irresponsible for countries that ignored warnings to blame WHO</a></p>
<p>In a statement during the assembly, the delegation said WHO member states should be &#8220;wary&#8221; of countries that are trying to use the &#8220;catastrophe for their impure political purposes.&#8221; The North Koreans didn&#8217;t mention any country by name but said it was an &#8220;expression of irresponsibility&#8221; to blame the WHO or one of the member states for the outbreak if a country ignored &#8220;the warnings of WHO with no proper action.&#8221;</p>
<p>&nbsp;</p>
<p><a href="https://thehill.com/policy/healthcare/public-global-health/498697-cdc-officials-say-lives-and-money-lost-by-delayed">CDC officials say &#8216;lives and money&#8217; lost by delayed White House coronavirus response</a></p>
<p>CDC officials told CNN that the agency’s plans to combat the coronavirus pandemic were crippled by the White House, which they said prioritized politics over science. &#8220;We&#8217;ve been muzzled,&#8221; a current CDC official told the network. &#8220;What&#8217;s tough is that if we would have acted earlier on what we knew and recommended, we would have saved lives and money.&#8221;</p>
<p>&nbsp;</p>
<p><strong>Cybersecurity Impact</strong></p>
<p><a href="https://www.consumer.ftc.gov/blog/2020/05/covid-19-contact-tracing-text-message-scams">FTC warns of COVID-19 contact tracing text message scams</a></p>
<p>The US Federal Trade Commission has warned of spam text messages informing users they have been in contact with an individual that tested positive for COVID-19. The message includes a link that supposedly has more information. The FTC stated that the health department will only send text messages informing users of a forthcoming call and such messages never contain a link.</p>
<p>&nbsp;</p>
<p><a href="https://abnormalsecurity.com/blog/abnormal-attack-stories-vendor-impersonation-fraud/">Attackers use coronavirus theme in vendor impersonation attack</a></p>
<p>Researchers have reported on an email campaign that targeted between 15,000 and 50,000 mailboxes in an attempt to get payroll and accounting staff to transfer money to the attacker.</p>
<p>The threat actor, posing as a high-level accounting employee from a known vendor, states that there is an overdue invoice. The attacker provides the target with new payment details which they claim are updated due to the coronavirus pandemic.</p>
<p>&nbsp;</p>
<p><a href="https://www.ic3.gov/media/2020/200320.aspx">FBI issues warning about rise in number of coronavirus fraud schemes</a></p>
<p>The Federal Bureau of Investigation has warned that threat actors are utilising the coronavirus pandemic to carry out a variety of malicious activity. This includes phishing for personal details, posing as charities, delivering malware, and selling counterfeit equipment and treatments.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>If you want to receive this daily report straight to your inbox, click here: <a href="https://info.silobreaker.com/silobreaker-covid-19-threat-digest-form">Email Signup</a></strong></p>
<p>&nbsp;</p>
<p style="padding: 0; margin: 0; display: block; width: 720px; margin-left: auto; margin-right: auto;"><em>Although Silobreaker has relied on what it regards as reliable sources while compiling the content herein, Silobreaker cannot guarantee the accuracy, completeness, integrity or quality of such content and no responsibility is accepted by Silobreaker in respect of such content. Readers must determine for themselves what reliance they should place on the compiled content herein.</em></p>
                    </div>
                </article>
             
        
        <h2 class="more-news">More News</h2>
                                                        
         
            <ul class="all-news last-news container inner-content">
                                                            <li class="page-content main-content col-sm-4" id="post-16232">
                                                        <div class="white-content">
                                <time>21 May 2020</time>


                                <h4>Cyber Alert &#8211; 21 May 2020</h4>
                                Cyber Alert: Office 365 exposed some internal search results to other companies...
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/silobreaker-cyber-alert-21-may-2020/"></a>
						            <span><a href="https://www.silobreaker.com/silobreaker-cyber-alert-21-may-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/silobreaker-cyber-alert-21-may-2020/" class="wrap-all"></a>
                        </li>
                                                            <li class="page-content main-content col-sm-4" id="post-16230">
                                                        <div class="white-content">
                                <time>20 May 2020</time>


                                <h4>COVID-19 Threat Digest #49, 20 May 2020</h4>
                                Actions by Governments: Argentina's second city resumes lockdown after virus cases spike
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/covid-19-threat-digest-49-20-may-2020/"></a>
						            <span><a href="https://www.silobreaker.com/covid-19-threat-digest-49-20-may-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/covid-19-threat-digest-49-20-may-2020/" class="wrap-all"></a>
                        </li>
                                                            <li class="page-content main-content col-sm-4" id="post-16227">
                                                        <div class="white-content">
                                <time>20 May 2020</time>


                                <h4>Cyber Alert &#8211; 20 May 2020</h4>
                                Cyber Alert: UK: Over 190 Law Firms Affected by Advanced Data Leak That Exposed Over 10,000 Legal Documents...
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/silobreaker-cyber-alert-20-may-2020/"></a>
						            <span><a href="https://www.silobreaker.com/silobreaker-cyber-alert-20-may-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/silobreaker-cyber-alert-20-may-2020/" class="wrap-all"></a>
                        </li>
                 
            </ul>
        
        <span class="backn"><a href="/news/">View all News</a></span>
    </div>
                                        
            <section class="strip demo img-bg" >
                <div class="wrap-section">
                    <h2>Request a demo</h2>
                    
                                            <span class="getintouch"><a href="/contact-us#demo-form">Get in touch</a></span>
                                    </div>
            </section>

		</main> <!-- END DIV MAIN CONTENT -->
	</div>

	<footer id="footer" class="source-org vcard copyright">
	    <h4>Get in touch with us</h4>
	    <div class="emails">
	        <span class="email first"><a href="mailto:sales@silobreaker.com">sales@silobreaker.com</a></span> |
	        <span class="email first"><a href="mailto:premium-support@silobreaker.com">premium-support@silobreaker.com</a></span>
	    </div>
	    <div class="newsletter">
	        <h4>Sign up for product and company updates</h4>
            <form action="https://thewebkitchen.createsend.com/t/r/s/dipkrr/" method="post" id="subForm">
                    <input id="fieldaikshk" name="cm-f-aikshk" type="text" placeholder="First name" />
                    <input id="fieldaikshu" name="cm-f-aikshu" type="text" placeholder="Last name" />
                    <input id="fieldEmail" name="cm-dipkrr-dipkrr" type="email" placeholder="Email" required />

                    <button type="submit">Subscribe</button>
            </form>

            <!-- <form action="http://thewebkitchen.createsend.com/t/r/s/dipkrr/" method="post" id="subForm">
                <input id="fieldEmail" name="cm-dipkrr-dipkrr" type="email" placeholder="Enter your email…" required />
                <button type="submit">Subscribe</button> -->
            </form>
	    </div>
	    <nav class="footer-menu">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6098"><a href="https://www.silobreaker.com/how-its-used/cyber-security/">Cyber Security</a></li>
<li id="menu-item-4313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4313"><a href="https://www.silobreaker.com/">Home</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.silobreaker.com/who-we-are/">Who We Are</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://www.silobreaker.com/how-it-works/">How It Works</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.silobreaker.com/features/">Features</a></li>
<li id="menu-item-5125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125"><a href="https://www.silobreaker.com/products/">Products</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.silobreaker.com/news-and-views/">News &#038; Views</a></li>
<li id="menu-item-7322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7322"><a href="https://www.silobreaker.com/threat-reports/">Threat Reports</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.silobreaker.com/contact-us/">Contact</a></li>
</ul></div>        </nav>
		<small><a href="/legal/">Legal</a> &nbsp;&nbsp; &copy;2020 Silobreaker</small>
	</footer>


	<!-- JS ARE LOADED HERE WITH FUNCTION.PHP -->
	<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.17.2"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/4605528.js?integration=WordPress'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.5/TweenMax.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/script.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/plugins/twitget/js/moment.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/plugins/twitget/js/langs.min.js?ver=5.3.3'></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ab7220180432fb" async="async"></script>

    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)
        },i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-1737047-1', 'auto');
        ga('send', 'pageview');
    </script>

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4605528.js"></script>
<!-- End of HubSpot Embed Code -->
</body>

</html>

