<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com">

    <meta charset="UTF-8">
    
    <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
    <title>
        Cyber Alert &#8211; 07 August 2020 - Silobreaker    </title>
    
    <meta name="title" content="Cyber Alert &#8211; 07 August 2020 - Silobreaker">

    <meta name="description" content="Silobreaker helps you see the big picture as well as understand, map, analyze and report key findings from an ever-changing world.">
    <meta name="keyword" content="">
    
    <meta name="google-site-verification" content="">
    
    <meta name="author" content="Silobreaker">
    <meta name="Copyright" content="Copyright Silobreaker 2020. All Rights Reserved.">

    <meta name="DC.title" content="Silobreaker">
    <meta name="DC.subject" content="Silobreaker">
    <meta name="DC.creator" content="Silobreaker">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/apple-touch-icon.png?v=3">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon-32x32.png?v=3">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon-16x16.png?v=3">
    <link rel="manifest" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/manifest.json?v=3">
    <link rel="mask-icon" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/safari-pinned-tab.svg?v=3" color="#051428">
    <link rel="shortcut icon" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon.ico?v=3">
    <meta name="msapplication-config" content="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/browserconfig.xml?v=3">
    <meta name="apple-mobile-web-app-title" content="Silobreaker">
    <meta name="application-name" content="Silobreaker">
    <meta name="theme-color" content="#051428">

    
    <link rel="pingback" href="https://www.silobreaker.com/xmlrpc.php" />

    <style type="text/css">
        @media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) { footer form#subForm input{ height: 52px; }}
    </style>
    
    <script>
        (function(d) {
            var config = {
            kitId: 'lbf6ayn',
            scriptTimeout: 3000,
            async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
        })(document);
    </script>

    
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cyber Alert - 07 August 2020 - Silobreaker" />
	<meta property="og:description" content="Cyber Alert: Secnewsbytes - RT @troyhunt: Consumer Data Exposed in Telemarketing Adviser Breach https://t.co/FG7ek7CYk4..." />
	<meta property="og:url" content="https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/" />
	<meta property="og:site_name" content="Silobreaker" />
	<meta property="article:publisher" content="https://www.facebook.com/Silobreaker-460259134093111/" />
	<meta property="article:published_time" content="2020-08-07T05:50:38+00:00" />
	<meta property="og:image" content="https://www.silobreaker.com/wp-content/uploads/2019/12/daily-alert-banner.png" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@silobreaker" />
	<meta name="twitter:site" content="@silobreaker" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.silobreaker.com/#organization","name":"Silobreaker","url":"https://www.silobreaker.com/","sameAs":["https://www.facebook.com/Silobreaker-460259134093111/","https://www.linkedin.com/company/silobreaker-ltd","https://twitter.com/silobreaker"],"logo":{"@type":"ImageObject","@id":"https://www.silobreaker.com/#logo","inLanguage":"en-US","url":"https://www.silobreaker.com/wp-content/uploads/2016/02/silobreaker_logo_final.png","width":2081,"height":389,"caption":"Silobreaker"},"image":{"@id":"https://www.silobreaker.com/#logo"}},{"@type":"WebSite","@id":"https://www.silobreaker.com/#website","url":"https://www.silobreaker.com/","name":"Silobreaker","description":"Silobreaker helps you see the big picture as well as understand, map, analyze and report key findings from an ever-changing world.","publisher":{"@id":"https://www.silobreaker.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.silobreaker.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/#primaryimage","inLanguage":"en-US","url":"https://www.silobreaker.com/wp-content/uploads/2019/12/daily-alert-banner.png","width":720,"height":102},{"@type":"WebPage","@id":"https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/#webpage","url":"https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/","name":"Cyber Alert - 07 August 2020 - Silobreaker","isPartOf":{"@id":"https://www.silobreaker.com/#website"},"primaryImageOfPage":{"@id":"https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/#primaryimage"},"datePublished":"2020-08-07T05:50:38+00:00","dateModified":"2020-08-07T05:50:38+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/"]}]},{"@type":"Article","@id":"https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/#article","isPartOf":{"@id":"https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/#webpage"},"author":{"@id":"https://www.silobreaker.com/#/schema/person/fc3d36a111b959abdc420de58d0c11a3"},"headline":"Cyber Alert &#8211; 07 August 2020","datePublished":"2020-08-07T05:50:38+00:00","dateModified":"2020-08-07T05:50:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/#webpage"},"publisher":{"@id":"https://www.silobreaker.com/#organization"},"image":{"@id":"https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/#primaryimage"},"keywords":"daily cyber digest","articleSection":"Threat Reports","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/#respond"]}]},{"@type":["Person"],"@id":"https://www.silobreaker.com/#/schema/person/fc3d36a111b959abdc420de58d0c11a3","name":"Martyn Wong","image":{"@type":"ImageObject","@id":"https://www.silobreaker.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d5e0b4065c7d17bea0378521a03ac7cd?s=96&d=mm&r=g","caption":"Martyn Wong"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silobreaker &raquo; Cyber Alert &#8211; 07 August 2020 Comments Feed" href="https://www.silobreaker.com/silobreaker-cyber-alert-07-august-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silobreaker.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silobreaker.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/screen.css?ver=1.3' type='text/css' media='' />
<link rel='stylesheet' id='owl-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/owl.carousel.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='popup-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/magnific-popup.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='slider-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/settings.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='layers-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/layers.css?ver=1.2' type='text/css' media='' />
<script type='text/javascript' src='https://www.silobreaker.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='https://www.silobreaker.com/wp-json/' />
<link rel='shortlink' href='https://www.silobreaker.com/?p=16503' />
<link rel="alternate" type="application/json+oembed" href="https://www.silobreaker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silobreaker.com%2Fsilobreaker-cyber-alert-07-august-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silobreaker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silobreaker.com%2Fsilobreaker-cyber-alert-07-august-2020%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.32.6-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tr-layout .listing-item {				border:#e6e6e6 1px solid;
	padding:10px;
	margin-right:25px;
	height: 105px;
	margin-bottom:25px;
	overflow:hidden;
	font-weight: 400;
}

.tr-layout a:link {
	display:block;
	font-size:16px;
	font-weight: 700;
}

.tr-layout .listing-item .excerpt {
	font-size:14px;
	font-weight:normal;
	letter-spacing: normal;
	background-color:transparent;
	line-height: 0.3;
	color:#aaa;
	padding:0;
	font-weight: 400;
}

h3.widget-title {
	padding:0;
	font-size:24px;
}

.listing-item:hover {
	border:#2878C8 1px solid;
}		</style>
		
	<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-1737047-9');
</script>
	
</head>

<body class="post-template-default single single-post postid-16503 single-format-standard">
    
    <div id="page-wrap"><!-- not needed? up to you: http://camendesign.com/code/developpeurs_sans_frontieres -->
        


        <header id="header" class="inner-page">
                        <div class="wrap-header">
                <h1 class="col-sm-6"><a href="https://www.silobreaker.com/">Silobreaker</a></h1>
                <div class="col-sm-6 icons">
                    <span class="login"><a href="https://my.silobreaker.com/Secure/Login.aspx?ReturnUrl=%2f">Log in</a></span>
                    <span id="nav-icon3" class="menu open">
                        Menu
                        <a href="">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </a>
                    </span>
                </div>
            </div>
        </header>

        <aside id="main-menu" class="sidebar">
            <nav class="sliding-menu">
                                <div style="display:none;">Array
(
    [0] => WP_Post Object
        (
            [ID] => 2
            [post_author] => 8
            [post_date] => 2015-08-05 14:26:08
            [post_date_gmt] => 2015-08-05 14:26:08
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

            [post_title] => Home
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => closed
            [post_password] => 
            [post_name] => home
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:19:44
            [post_modified_gmt] => 2020-03-30 19:19:44
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=2
            [menu_order] => 17
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26547
            [post_id] => 2
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [1] => WP_Post Object
        (
            [ID] => 4940
            [post_author] => 8
            [post_date] => 2016-01-06 17:34:08
            [post_date_gmt] => 2016-01-06 17:34:08
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

            [post_title] => Who We Are
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => who-we-are
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:03
            [post_modified_gmt] => 2020-03-30 19:20:03
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4940
            [menu_order] => 18
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33426
            [post_id] => 4940
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [2] => WP_Post Object
        (
            [ID] => 8
            [post_author] => 8
            [post_date] => 2015-08-05 14:55:32
            [post_date_gmt] => 2015-08-05 14:55:32
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

<p>Silobreaker is a cyber threat intelligence tool.</p>
            [post_title] => How It Works
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => how-it-works
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:31
            [post_modified_gmt] => 2020-03-30 19:20:31
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=8
            [menu_order] => 26
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26600
            [post_id] => 8
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [3] => WP_Post Object
        (
            [ID] => 10
            [post_author] => 8
            [post_date] => 2015-08-05 14:55:40
            [post_date_gmt] => 2015-08-05 14:55:40
            [post_content] => <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737047-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737047-9');
</script>

<p>OSINT tools and features</p>
            [post_title] => Features
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => closed
            [post_password] => 
            [post_name] => features
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-30 19:20:54
            [post_modified_gmt] => 2020-03-30 19:20:54
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=10
            [menu_order] => 33
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26543
            [post_id] => 10
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [4] => WP_Post Object
        (
            [ID] => 140
            [post_author] => 8
            [post_date] => 2015-08-20 13:18:16
            [post_date_gmt] => 2015-08-20 13:18:16
            [post_content] => 
            [post_title] => How It's Used
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => how-its-used
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2016-06-30 08:05:23
            [post_modified_gmt] => 2016-06-30 08:05:23
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=140
            [menu_order] => 40
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26618
            [post_id] => 140
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [5] => WP_Post Object
        (
            [ID] => 4975
            [post_author] => 4
            [post_date] => 2016-01-07 14:53:11
            [post_date_gmt] => 2016-01-07 14:53:11
            [post_content] => <p>threat intelligence products</p>
            [post_title] => Products
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => products
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2019-05-16 08:32:40
            [post_modified_gmt] => 2019-05-16 08:32:40
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4975
            [menu_order] => 45
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33840
            [post_id] => 4975
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [6] => WP_Post Object
        (
            [ID] => 11068
            [post_author] => 4
            [post_date] => 2018-03-12 22:17:38
            [post_date_gmt] => 2018-03-12 22:17:38
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>

<div style="text-align: center;"> </div>
<div class="data_text"> </div>
<p>&nbsp;</p>
            [post_title] => Partner Program
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => partner-program
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:45:54
            [post_modified_gmt] => 2020-03-31 15:45:54
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=11068
            [menu_order] => 116
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 97117
            [post_id] => 11068
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [7] => WP_Post Object
        (
            [ID] => 7297
            [post_author] => 8
            [post_date] => 2016-07-01 09:23:04
            [post_date_gmt] => 2016-07-01 09:23:04
            [post_content] => <div id="pl-7297"  class="panel-layout" ><div id="pg-7297-0"  class="panel-grid panel-no-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div id="pgc-7297-0-0"  class="panel-grid-cell"  data-weight="0.33333333333333" ><div id="panel-7297-0-0-0" class="so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="0" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="WP_Widget_Custom_HTML"]<input type="hidden" value="{&quot;instance&quot;:{&quot;title&quot;:&quot;Weekly Cyber Threat Reports&quot;,&quot;content&quot;:&quot;[display-posts tag=\&quot;weekly-cyber-digest\&quot; include_excerpt_dash=\&quot;False\&quot; order=\&quot;DESC\&quot; posts_per_page=\&quot;10\&quot; wrapper=\&quot;div\&quot; image_size=\&quot;thumbnail\&quot; wrapper_class=\&quot;tr-layout\&quot; include_excerpt=\&quot;true\&quot;]\n&lt;br \/&gt;&lt;br \/&gt;&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;custom_html-729710000&quot;,&quot;option_name&quot;:&quot;widget_custom_html&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-7297-0-0-0\&quot; class=\&quot;so-panel widget widget_custom_html panel-first-child panel-last-child\&quot; data-index=\&quot;0\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-0-0&quot;}}" />[/siteorigin_widget]</div></div><div id="pgc-7297-0-1"  class="panel-grid-cell"  data-weight="0.33333333333333" ><div id="panel-7297-0-1-0" class="so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="1" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="WP_Widget_Custom_HTML"]<input type="hidden" value="{&quot;instance&quot;:{&quot;title&quot;:&quot;Daily Cyber Alerts&quot;,&quot;content&quot;:&quot;[display-posts tag=\&quot;daily-cyber-digest\&quot; include_excerpt_dash=\&quot;False\&quot; order=\&quot;DESC\&quot; posts_per_page=\&quot;10\&quot; wrapper=\&quot;div\&quot; image_size=\&quot;thumbnail\&quot; wrapper_class=\&quot;tr-layout\&quot; include_excerpt=\&quot;true\&quot;]&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;custom_html-729710001&quot;,&quot;option_name&quot;:&quot;widget_custom_html&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-7297-0-1-0\&quot; class=\&quot;so-panel widget widget_custom_html panel-first-child panel-last-child\&quot; data-index=\&quot;1\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-1-0&quot;}}" />[/siteorigin_widget]</div></div><div id="pgc-7297-0-2"  class="panel-grid-cell"  data-weight="0.33333333333333" ><div id="panel-7297-0-2-0" class="so-panel widget widget_custom_html panel-first-child panel-last-child" data-index="2" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="WP_Widget_Custom_HTML"]<input type="hidden" value="{&quot;instance&quot;:{&quot;title&quot;:&quot;Situation Reports&quot;,&quot;content&quot;:&quot;[display-posts tag=\&quot;covid19-threat-digest\&quot; include_excerpt_dash=\&quot;False\&quot; order=\&quot;DESC\&quot; posts_per_page=\&quot;10\&quot; wrapper=\&quot;div\&quot; image_size=\&quot;thumbnail\&quot; wrapper_class=\&quot;tr-layout\&quot; include_excerpt=\&quot;true\&quot;]\n&lt;br \/&gt;\n&lt;br \/&gt;\n&lt;p style=\&quot;text-align:right; padding-right:35px;\&quot;&gt;&lt;a href=\&quot;https:\/\/www.silobreaker.com\/threat-reports-archive\/\&quot;&gt;Browse Full Threat Report Archive&lt;\/a&gt;&lt;\/p&gt;&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;custom_html-729710002&quot;,&quot;option_name&quot;:&quot;widget_custom_html&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-7297-0-2-0\&quot; class=\&quot;so-panel widget widget_custom_html panel-first-child panel-last-child\&quot; data-index=\&quot;2\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-2-0&quot;}}" />[/siteorigin_widget]</div></div></div></div>
            [post_title] => Threat Reports
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => threat-reports
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-05-26 09:52:17
            [post_modified_gmt] => 2020-05-26 08:52:17
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=7297
            [menu_order] => 121
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 75953
            [post_id] => 7297
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [8] => WP_Post Object
        (
            [ID] => 13464
            [post_author] => 14
            [post_date] => 2019-05-15 15:48:52
            [post_date_gmt] => 2019-05-15 15:48:52
            [post_content] => <div id="pl-13464"  class="panel-layout" ><div id="pg-13464-0"  class="panel-grid panel-no-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div id="pgc-13464-0-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-0-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="0" data-style="{&quot;padding&quot;:&quot;30px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-0-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Coming up next:</h2>
<p>&nbsp;</p>
</div>
</div></div></div><div id="panel-13464-0-0-1" class="so-panel widget widget_sow-image panel-last-child" data-index="1" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;margin&quot;:&quot;0px 7px 7px 7px&quot;}" >[siteorigin_widget class="SiteOrigin_Widget_Image_Widget"]<input type="hidden" value="{&quot;instance&quot;:{&quot;image&quot;:16261,&quot;image_fallback&quot;:&quot;&quot;,&quot;size&quot;:&quot;full&quot;,&quot;align&quot;:&quot;center&quot;,&quot;title_align&quot;:&quot;default&quot;,&quot;title&quot;:&quot;&quot;,&quot;title_position&quot;:&quot;hidden&quot;,&quot;alt&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.anomali.com\/learn\/uk-cyber-threat-briefing?utm_medium=referral&amp;utm_source=silobreaker&amp;utm_campaign=threat_day&amp;utm_content=webinar&amp;cid=7011Y000001vo28&quot;,&quot;new_window&quot;:true,&quot;bound&quot;:true,&quot;_sow_form_id&quot;:&quot;15890859865ccb0684dd945719276827&quot;,&quot;_sow_form_timestamp&quot;:&quot;1590761718150&quot;,&quot;full_width&quot;:false,&quot;so_sidebar_emulator_id&quot;:&quot;sow-image-1346410001&quot;,&quot;option_name&quot;:&quot;widget_sow-image&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-13464-0-0-1\&quot; class=\&quot;so-panel widget widget_sow-image panel-last-child\&quot; data-index=\&quot;1\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;,&amp;quot;margin&amp;quot;:&amp;quot;0px 7px 7px 7px&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-0-1&quot;}}" />[/siteorigin_widget]</div></div></div><div id="pg-13464-1"  class="panel-grid panel-has-style"  data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;gutter&quot;:&quot;0px&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div class="panel-row-style panel-row-style-for-13464-1" ><div id="pgc-13464-1-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="2" data-style="{&quot;padding&quot;:&quot;30px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Upcoming Events...</h2>
<hr />
<p>&nbsp;</p>
</div>
</div></div></div></div></div></div><div id="pg-13464-2"  class="panel-grid panel-has-style"  data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;gutter&quot;:&quot;0px&quot;,&quot;row_stretch&quot;:&quot;full&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-13464-2" data-stretch-type="full" ><div id="pgc-13464-2-0"  class="panel-grid-cell"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;vertical_alignment&quot;:&quot;auto&quot;}"  data-weight="0.33275433074374" ><div id="panel-13464-2-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="3" data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-2-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2><a href="https://www.anomali.com/learn/uk-cyber-threat-briefing?utm_medium=referral&amp;utm_source=silobreaker&amp;utm_campaign=threat_day&amp;utm_content=webinar&amp;cid=7011Y000001vo28">UK Cyber Threat Briefing</a></h2>
<p>17 June, VIRTUAL EVENT.</p>
<p><img class="alignnone size-full wp-image-16264" src="https://www.silobreaker.com/wp-content/uploads/2020/05/UKcyberbuton.jpg" alt="" width="332" height="190" /></p>
</div>
</div></div></div></div><div id="pgc-13464-2-1"  class="panel-grid-cell panel-grid-cell-mobile-last"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;vertical_alignment&quot;:&quot;auto&quot;}"  data-weight="0.33391233592293" ><div id="panel-13464-2-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-2-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2><a href="https://www.blackhat.com/us-20/">Black Hat USA 2020</a></h2>
<p>01 - 06 August, VIRTUAL EVENT.</p>
<p><img class="alignnone size-full wp-image-15422" src="https://www.silobreaker.com/wp-content/uploads/2020/01/blckhatbtn.jpg" alt="" width="332" height="190" /></p>
</div>
</div></div></div></div><div id="pgc-13464-2-2"  class="panel-grid-cell panel-grid-cell-empty"  data-weight="0.33333333333333" ></div></div></div><div id="pg-13464-3"  class="panel-grid panel-has-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;row_stretch&quot;:&quot;full&quot;,&quot;cell_alignment&quot;:&quot;center&quot;}"  data-ratio="0.7320508"  data-ratio-direction="left" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-13464-3" data-stretch-type="full" ><div id="pgc-13464-3-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-3-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="5" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Past events:</h2>
<hr />
<h2></h2>
</div>
</div></div><div id="panel-13464-3-0-1" class="so-panel widget widget_sow-slider panel-last-child" data-index="6" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="SiteOrigin_Widget_Slider_Widget"]<input type="hidden" value="{&quot;instance&quot;:{&quot;frames&quot;:[{&quot;background_videos&quot;:[{&quot;file&quot;:0,&quot;url&quot;:&quot;&quot;,&quot;format&quot;:&quot;video\/mp4&quot;,&quot;autoplay&quot;:false}],&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13286,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13356,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13284,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14062,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14316,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14824,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14995,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14998,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15059,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15056,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15287,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15504,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false}],&quot;controls&quot;:{&quot;speed&quot;:800,&quot;timeout&quot;:2500,&quot;nav_color_hex&quot;:&quot;#FFFFFF&quot;,&quot;nav_style&quot;:&quot;thin&quot;,&quot;nav_size&quot;:25,&quot;swipe&quot;:true,&quot;so_field_container_state&quot;:&quot;open&quot;,&quot;nav_always_show_mobile&quot;:false,&quot;background_video_mobile&quot;:false},&quot;_sow_form_id&quot;:&quot;734052215cc9c2b8149e4304172692&quot;,&quot;_sow_form_timestamp&quot;:&quot;1583332571585&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;sow-slider-1346410006&quot;,&quot;option_name&quot;:&quot;widget_sow-slider&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-13464-3-0-1\&quot; class=\&quot;so-panel widget widget_sow-slider panel-last-child\&quot; data-index=\&quot;6\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-3-0-1&quot;}}" />[/siteorigin_widget]</div></div></div></div></div>
            [post_title] => Events
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => events
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-05-29 15:46:19
            [post_modified_gmt] => 2020-05-29 14:46:19
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=13464
            [menu_order] => 122
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 109601
            [post_id] => 13464
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [9] => WP_Post Object
        (
            [ID] => 14
            [post_author] => 8
            [post_date] => 2015-08-05 14:56:05
            [post_date_gmt] => 2015-08-05 14:56:05
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
            [post_title] => News & Views
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => news-and-views
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:46:43
            [post_modified_gmt] => 2020-03-31 15:46:43
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=14
            [menu_order] => 185
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26616
            [post_id] => 14
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [10] => WP_Post Object
        (
            [ID] => 18
            [post_author] => 8
            [post_date] => 2015-08-05 14:56:22
            [post_date_gmt] => 2015-08-05 14:56:22
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
<p>contact silobreaker</p>
            [post_title] => Contact
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => contact-us
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:47:44
            [post_modified_gmt] => 2020-03-31 15:47:44
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=18
            [menu_order] => 202
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26622
            [post_id] => 18
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [11] => WP_Post Object
        (
            [ID] => 4980
            [post_author] => 4
            [post_date] => 2016-01-07 17:18:23
            [post_date_gmt] => 2016-01-07 17:18:23
            [post_content] => <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1737047-9');
</script>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-Terms-of-Use-2018-05x.pdf" target="_blank" rel="noopener noreferrer">Terms of Use</a> (when acquired directly)</p>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-EULA-2018-05x.pdf" target="_blank" rel="noopener noreferrer">EULA - End User Licence Agreement</a> (when acquired through a reseller)</p>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-Privacy-Policy-2018-05.pdf" target="_blank" rel="noopener noreferrer">Privacy Policy</a></p>

            [post_title] => Legal
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => legal
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-31 15:48:03
            [post_modified_gmt] => 2020-03-31 15:48:03
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4980
            [menu_order] => 203
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33938
            [post_id] => 4980
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

)
</div><div class="menu-menu-main-container"><ul id="menu-menu-main" class="menu"><li id="menu-item-2" class="menu-item menu-item-2  "><a href="https://www.silobreaker.com/?page_id=2">Home</a></li><li id="menu-item-4940" class="menu-item menu-item-4940  "><a href="https://www.silobreaker.com/?page_id=4940">Who We Are</a></li><li id="menu-item-8" class="menu-item menu-item-8  "><a href="https://www.silobreaker.com/?page_id=8">How It Works</a></li><li id="menu-item-10" class="menu-item menu-item-10  "><a href="https://www.silobreaker.com/?page_id=10">Features</a></li><li id="menu-item-140" class="menu-item menu-item-140  has-children closed"><a href="https://www.silobreaker.com/?page_id=140">How It's Used</a><ul id="submenu-menu-main" class="submenu"><li id="submenu-item-6263" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=6263">Overview</a></li><li id="submenu-item-4779" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4779">Cyber Security</a></li><li id="submenu-item-4704" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4704">Crisis & Incident Management</a></li><li id="submenu-item-4356" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4356">Business & Market Intelligence</a></li><li id="submenu-item-4353" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4353">Corporate Security</a></li></ul></li><li id="menu-item-4975" class="menu-item menu-item-4975  "><a href="https://www.silobreaker.com/?page_id=4975">Products</a></li><li id="menu-item-11068" class="menu-item menu-item-11068  "><a href="https://www.silobreaker.com/?page_id=11068">Partner Program</a></li><li id="menu-item-7297" class="menu-item menu-item-7297  "><a href="https://www.silobreaker.com/?page_id=7297">Threat Reports</a></li><li id="menu-item-13464" class="menu-item menu-item-13464  "><a href="https://www.silobreaker.com/?page_id=13464">Events</a></li><li id="menu-item-14" class="menu-item menu-item-14  "><a href="https://www.silobreaker.com/?page_id=14">News & Views</a></li><li id="menu-item-18" class="menu-item menu-item-18  "><a href="https://www.silobreaker.com/?page_id=18">Contact</a></li><li id="menu-item-4980" class="menu-item menu-item-4980  "><a href="https://www.silobreaker.com/?page_id=4980">Legal</a></li></ul></div>            </nav>
            <ul class="social-media">
                <li>
                    <a href="https://twitter.com/Silobreaker" target='_blank' class="icon-twitter">
                        <span>Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.facebook.com/Silobreaker-460259134093111/" target='_blank' class="icon-facebook">
                        <span>Facebook</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/silobreaker-ltd" target='_blank' class="icon-linkedin">
                        <span>Linkedin</span>
                    </a>
                </li>
            </ul>
        </aside>


                    
            <div id="hpush" class="">&nbsp;</div>
            <section id="mstick" class="sticky menu-strip all-pages inner-page noalert">
                <span class="logo col-sm-6 "><a href="https://www.silobreaker.com/">Silobreaker</a></span>
                <div class="head-right col-sm-6">
                    <span class="login"><a href="https://my.silobreaker.com/Secure/Login.aspx?ReturnUrl=%2f">Log in</a></span>
                    <span id="nav-icon3" class="menu open"> 
                        <a href="" class="wrap-links">
                            <a href="" class="label">Menu</a>
                            <a href="" class="icon">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </a>
                        </a>
                    </span>
                </div>
            </section>
        
        <main id="content-wrap">
                                           
                                                    <div class="innerpage-header">
                        <section class="title blue-bg single">
                                                                                        <h1>Threat Reports</h1>
                                                    </section>
                    </div>

                                <div class="wrap-page full-width inner-content single-new">
         
                                            <article class="page-content main-content narrow-col cross-web" id="post-16503">
                    <time>7th August 2020</time>
                                                                                                        <div class="insidetags">
                            <span>&nbsp; | &nbsp;Tags: </span>
                                                                                                <span>
                                        <a href="https://www.silobreaker.com/tag/daily-cyber-digest/">
                                            daily cyber digest                                        </a>
                                    </span>
                                                                                                                    </div>
                                        <div class="addthis_sharing_toolbox" style="margin-top:10px;"></div>

                    <h1>Cyber Alert &#8211; 07 August 2020</h1>
                    <div class="entry">
                        <div style="padding:0; margin:0; display:block; width:720px; margin-left:auto; margin-right:auto;"><img src="https://www.silobreaker.com/wp-content/uploads/2019/12/daily-alert-banner.png" style="width:720px;"></p>
<p style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:13px; margin-top:32px; margin-bottom:32px;"><span>This alert was created automatically by our award-winning intelligence product Silobreaker Online. Story selection is determined by an algorithm and based on a set of queries initially set by a Silobreaker user. Contact productinfo[at]silobreaker[dot]com for more information.</span></p>
<table style="margin:0; width:100%; border:0;" cellspacing="0" cellpadding="0">
<thead>
<tr style="height:40px; white-space:nowrap;">
<th style="padding:0; background-color:#629060; color:white; font-size:13px; padding-left:20px; width:400px; text-align:left;"><span style="font-family:Arial; font-size:13px; font-weight:bold;">Heat &#8211; Trending Malware and Threat Actors</span></th>
<th style="padding:0; background-color:#629060; color:white; font-size:13px; width:50px;" valign="middle"></th>
<th style="padding:0; background-color:#629060; color:white; font-size:13px; width:50px;"></th>
<th style="padding:0; background-color:#629060; color:white; font-size:13px; width:50px;"></th>
<th style="padding:0; background-color:#629060; color:white; font-size:13px; width:50px;"></th>
</tr>
<tr style="height:20px;">
<th style="padding:0; background-color:#FBFBFC; padding-left:20px; width:400px; height:20px;"></th>
<th style="padding:0; background-color:#FBFBFC; width:50px; height:20px;" valign="middle"></th>
<th style="padding:0; background-color:#FBFBFC; width:50px; height:20px;"></th>
<th style="padding:0; background-color:#FBFBFC; width:50px; height:20px;"></th>
<th style="padding:0; background-color:#FBFBFC; width:50px; height:20px;"></th>
</tr>
<tr style="padding:0; font-size:13px;">
<th style="padding:0; background-color:#FBFBFC; border-bottom-style:none; color:#404040; font-size:13px; padding-left:20px; text-align:left; width:400px;"><span style="font-family:Arial; font-weight:bold;">Name</span></th>
<th style="padding:0; background-color:#FBFBFC; border-bottom-style:none; color:#404040; font-size:13px; padding-bottom:12px; text-align:center; width:50px;" valign="middle"><span style="font-family:Arial; font-weight:bold;">Heat 1</span></th>
<th style="padding:0; background-color:#FBFBFC; border-bottom-style:none; color:#404040; font-size:13px; padding-bottom:12px; text-align:center; width:50px;"><span style="font-family:Arial; font-weight:bold;">Heat 7</span></th>
<th style="padding:0; background-color:#FBFBFC; border-bottom-style:none; color:#404040; font-size:13px; padding-bottom:12px; text-align:center; width:50px;"><span style="font-family:Arial; font-weight:bold;">Vol 1</span></th>
<th style="padding:0; background-color:#FBFBFC; border-bottom-style:none; color:#404040; font-size:13px; padding-bottom:12px; text-align:center; width:50px;"><span style="font-family:Arial; font-weight:bold;">Vol 7</span></th>
</tr>
</thead>
<tbody style="border:0;" valign="top">
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">Maze Ransomware</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/HeatBurn.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>15</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>58</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">FTCODE Ransomware</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/HeatBurn.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>5</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>5</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">Stuxnet</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/HeatBurn.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat0.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>8</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>13</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">Magecart Group 1</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat0.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">MassLogger</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat0.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">WastedLocker</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat3.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>9</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>101</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">Magecart Group 8</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat0.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">PwndLocker</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat0.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>4</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">Zloader Malware</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>8</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">LockBit Ransomware</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>12</span></td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0;">
<td style="border:0;"> </td>
</tr>
</tbody>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:14px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#6f6588; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Data Breaches</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://twitter.com/Secnewsbytes/status/1291271541418799104">Secnewsbytes &#8211; RT @troyhunt: Consumer Data Exposed in Telemarketing Adviser Breach https://t.co/FG7ek7CYk4</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://twitter.com/Secnewsbytes/status/1291271541418799104"><span style="white-space:normal; word-wrap:break-word; ">Secnewsbytes &#8211; Twitter</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 07:15</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">RT @troyhunt: Consumer Data Exposed in Telemarketing Adviser Breach https://www.bankinfosecurity.com/us-consumer-data-exposed-in-telemarketing-breach-a-14735</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://www.vipre.com/blog/900-pulse-secure-vpn-servers-exposed/">900 Pulse Secure VPN Servers Exposed</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.vipre.com/blog/900-pulse-secure-vpn-servers-exposed/"><span style="white-space:normal; word-wrap:break-word; ">ThreatTrack Security Labs Blog</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 07 2020 03:27</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Russian-speaking hacker forums have a list of a list of plaintext usernames, passwords, and IP addresses. ZDNet along with multiple sources in the&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="http://feedproxy.google.com/~r/SecurityBloggersNetwork/~3/WyV2rVBkeYQ/">When You Get Breached, So Do Your Customers</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="http://feedproxy.google.com/~r/SecurityBloggersNetwork/~3/WyV2rVBkeYQ/"><span style="white-space:normal; word-wrap:break-word; ">Security Bloggers Network</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 12:00</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;"> No industry is immune to emerging attack vectors. Here are some of the primary attack types that are targeting SaaS providers. The post &#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="http://feedproxy.google.com/~r/Securityweek/~3/yUlJvD4NUG8/twitter-says-android-app-vulnerability-exposed-direct-messages">Twitter Says Android App Vulnerability Exposed Direct Messages</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="http://feedproxy.google.com/~r/Securityweek/~3/yUlJvD4NUG8/twitter-says-android-app-vulnerability-exposed-direct-messages"><span style="white-space:normal; word-wrap:break-word; ">SecurityWeek RSS Feed</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 08:54</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Twitter informed customers on Wednesday that a vulnerability in its Android app could have been exploited by malicious applications to access private data. According to the social media giant, the flaw is related to a&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:14px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#6f6588; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Hacker Groups</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://cyware.com/news/another-ransomware-in-the-lazarus-arsenal-1a284e11">Another Ransomware in the Lazarus Arsenal</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://cyware.com/news/another-ransomware-in-the-lazarus-arsenal-1a284e11"><span style="white-space:normal; word-wrap:break-word; ">Cyware</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 06:24</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">The Lazarus Group makes the news again with the VHD ransomware. What’s going on? According to research by Kaspersky, the North Korea-linked Lazarus APT group has been spotted using its own ransomware called VHD. The connection was established by&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://threatconnect.com/blog/research-roundup-recent-probable-charming-kitten-infrastructure/">Research Roundup: Recent Probable Charming Kitten Infrastructure</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://threatconnect.com/blog/research-roundup-recent-probable-charming-kitten-infrastructure/"><span style="white-space:normal; word-wrap:break-word; ">CERT-EU &#8211; Latest Articles Ongoing Threats &#8211; RSS</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 19:31</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Note: Viewing the pages linked in this blog post requires a ThreatConnect account. If you don’t have one, please In this edition, we cover: APT35 / Charming Kitten / Phosphorus; Mustang Panda PlugX; TAIDOOR; Emotet; WastedLocker; WordPress&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://latesthackingnews.com/2020/08/06/how-to-protect-your-online-privacy-and-become-anonymous/">How to Protect Your Online Privacy and Become Anonymous?</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://latesthackingnews.com/2020/08/06/how-to-protect-your-online-privacy-and-become-anonymous/"><span style="white-space:normal; word-wrap:break-word; ">Latest Hacking News &#8211; RSS</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 06:49</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Today’s internet landscape is invasive. We’ve survived the age of dodgy links and Nigerian princes. Even if they’re not as &#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://twitter.com/kaspersky/status/1291373932923301890">kaspersky &#8211; The Lazarus threat group uses APT techniques to spread the VHD ransomware. https://t.co/Oypm5CIcFY https://t.co/4jYeZhtFDS</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://twitter.com/kaspersky/status/1291373932923301890"><span style="white-space:normal; word-wrap:break-word; ">kaspersky &#8211; Twitter</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 14:01</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">The Lazarus threat group uses APT techniques to spread the VHD ransomware. https://kas.pr/3nzx https://twitter.com/kaspersky/status/1291373932923301890/video/1</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:14px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#6f6588; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Malware</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://news.hitb.org/content/canon-latest-be-hit-possible-ransomware-attack">Canon is the latest to be hit by a possible ransomware attack</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://news.hitb.org/content/canon-latest-be-hit-possible-ransomware-attack"><span style="white-space:normal; word-wrap:break-word; ">HITBSecNews</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 22:19</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Canon is the latest to be hit by a possible ransomware attack l33tdawg Thu, 08/06/2020 &#8211; 22:19</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://research.nccgroup.com/2020/06/23/wastedlocker-a-new-ransomware-variant-developed-by-the-evil-corp-group/">WastedLocker: A New Ransomware Variant Developed By The Evil Corp Group</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://research.nccgroup.com/2020/06/23/wastedlocker-a-new-ransomware-variant-developed-by-the-evil-corp-group/"><span style="white-space:normal; word-wrap:break-word; ">CERT-EU  VulnerabilitiesApplications</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 07 2020 01:44</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">1. Introduction. WastedLocker is a new ransomware locker we’ve detected being used since May 2020 . We believe it has been in development for a number of months prior to this and was started in conjunction with a number of other changes we have seen&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://cyware.com/news/whats-up-with-prolock-ransomware-d1bff1f7">What’s Up With ProLock Ransomware?</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://cyware.com/news/whats-up-with-prolock-ransomware-d1bff1f7"><span style="white-space:normal; word-wrap:break-word; ">Cyware</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 06:24</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">News on ransomware attacks is not an oddity anymore. We have been facing quite a lot of it during this pandemic season. However, there is something different about ProLock. The scoop ProLock is a descendant of the PwndLocker ransomware strain that saw&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://www.bleepingcomputer.com/news/security/canon-confirms-ransomware-attack-in-internal-memo/">Canon confirms ransomware attack in internal memo</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.bleepingcomputer.com/news/security/canon-confirms-ransomware-attack-in-internal-memo/"><span style="white-space:normal; word-wrap:break-word; ">BleepingComputer.com</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 19:12</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">​Canon has suffered a ransomware attack that impacts numerous services, including Canon&#39;s email, Microsoft Teams, USA website, cloud photo and video storage service, and other internal applications. [&#8230;]</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:14px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#6f6588; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Vulnerabilities</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="http://feedproxy.google.com/~r/SecurityIntelligence/~3/V8em6MHrov8/">Shellshock In-Depth: Why This Old Vulnerability Won’t Go Away</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="http://feedproxy.google.com/~r/SecurityIntelligence/~3/V8em6MHrov8/"><span style="white-space:normal; word-wrap:break-word; ">Security Intelligence</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 11:35</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Shellshock is a bug in the Bash command-line interface shell that has existed for 30 years and was discovered as a significant threat in 2014. Today, Shellshock still remains a threat to enterprise. &#160; The threat is certainly less risky&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:14px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#6f6588; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Ongoing Campaigns</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://cyware.com/news/oilrig-apt-back-in-business-with-new-backdoor-b09dfc5f">OilRig APT Back in Business With New Backdoor</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://cyware.com/news/oilrig-apt-back-in-business-with-new-backdoor-b09dfc5f"><span style="white-space:normal; word-wrap:break-word; ">Cyware</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 06:24</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">An array of cyber attacks on a Middle Eastern telecom company has indicated the return of the OilRig APT. What’s happening? The RDAT tool utilizes email as a Command and Control (C&amp;C) channel, with attachments that conceal commands and data inside&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://securityaffairs.co/wordpress/106833/malware/forsee-power-netwalker-ransomware.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=forsee-power-netwalker-ransomware">Netwalker ransomware operators claim to have stolen data from Forsee Power</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://securityaffairs.co/wordpress/106833/malware/forsee-power-netwalker-ransomware.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=forsee-power-netwalker-ransomware"><span style="white-space:normal; word-wrap:break-word; ">Security Affairs</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 12:52</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Netwalker ransomware operators breached the networks of Forsee Power, a well-known player in the electromobility market. A new company has been added to the list of the victims of the Netwalker ransomware operators, it is Forsee Power, which&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://www.proofpoint.com/us/blog/cybersecurity-essentials/anatomy-business-email-compromise-and-email-account-compromise-attack">The Anatomy of a Business Email Compromise and Email Account Compromise Attack</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.proofpoint.com/us/blog/cybersecurity-essentials/anatomy-business-email-compromise-and-email-account-compromise-attack"><span style="white-space:normal; word-wrap:break-word; ">ProofPoint</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 20:05</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Business Email Compromise and Email Account Compromise Are Costing Businesses Billions Business Email Compromise (BEC) and Email Account Compromise (EAC) afflict businesses of all sizes across every industry. More money is lost to this type of attack&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://lifars.com/2020/08/oilrig-apts-innovative-backdoor-creates-a-pipeline-for-data-exfiltration/#utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=oilrig-apts-innovative-backdoor-creates-a-pipeline-for-data-exfiltration">OilRig APT’s Innovative Backdoor Creates a Pipeline for Data Exfiltration</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://lifars.com/2020/08/oilrig-apts-innovative-backdoor-creates-a-pipeline-for-data-exfiltration/#utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=oilrig-apts-innovative-backdoor-creates-a-pipeline-for-data-exfiltration"><span style="white-space:normal; word-wrap:break-word; ">CERT-EU  VulnerabilitiesApplications</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Aug 06 2020 19:00</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">08/6/20. A recent slew of cyberattacks has targeted a telecom company in the Middle East. The malicious group behind the attack is OilRig, an Iranian threat group that uses sophisticated techniques such as and social engineering to exploit human and&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<p style="padding-left:20px; padding-right:20px; font-family: Arial, Helvetica, sans-serif; font-size:13px; margin-bottom:40px;"><em>Although Silobreaker has relied on what it regards as reliable sources while compiling the content herein, Silobreaker cannot guarantee the accuracy, completeness, integrity or quality of such content and no responsibility is accepted by Silobreaker in respect of such content. Readers must determine for themselves what reliance they should place on the compiled content herein.</em></p>
</div>
                    </div>
                </article>
             
        
        <h2 class="more-news">More News</h2>
                                                        
         
            <ul class="all-news last-news container inner-content">
                                                            <li class="page-content main-content col-sm-4" id="post-16504">
                                                        <div class="white-content">
                                <time>7 August 2020</time>


                                <h4>COVID-19 Alert &#8211; 07 August 2020</h4>
                                Silobreaker's Daily COVID-19 Alert for 07 August 2020
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/silobreaker-covid-19-alert-07-august-2020/"></a>
						            <span><a href="https://www.silobreaker.com/silobreaker-covid-19-alert-07-august-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/silobreaker-covid-19-alert-07-august-2020/" class="wrap-all"></a>
                        </li>
                                                            <li class="page-content main-content col-sm-4" id="post-16501">
                                                        <div class="white-content">
                                <time>6 August 2020</time>


                                <h4>Threat Summary: 31 July &#8211; 06 August 2020</h4>
                                31 July &#8211; 06 August 2020 Silobreaker&#8217;s Weekly Cyber Digest is a quantitative summary of our threat reports, published every Thursday. The reports are...
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/threat-summary-31-july-06-august-2020/"></a>
						            <span><a href="https://www.silobreaker.com/threat-summary-31-july-06-august-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/threat-summary-31-july-06-august-2020/" class="wrap-all"></a>
                        </li>
                                                            <li class="page-content main-content col-sm-4" id="post-16500">
                                                        <div class="white-content">
                                <time>6 August 2020</time>


                                <h4>COVID-19 Alert &#8211; 06 August 2020</h4>
                                Silobreaker's Daily COVID-19 Alert for 06 August 2020
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/silobreaker-covid-19-alert-06-august-2020/"></a>
						            <span><a href="https://www.silobreaker.com/silobreaker-covid-19-alert-06-august-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/silobreaker-covid-19-alert-06-august-2020/" class="wrap-all"></a>
                        </li>
                 
            </ul>
        
        <span class="backn"><a href="/news/">View all News</a></span>
    </div>
                                        
            <section class="strip demo img-bg" >
                <div class="wrap-section">
                    <h2>Request a demo</h2>
                    
                                            <span class="getintouch"><a href="/contact-us#demo-form">Get in touch</a></span>
                                    </div>
            </section>

		</main> <!-- END DIV MAIN CONTENT -->
	</div>

	<footer id="footer" class="source-org vcard copyright">
	    <h4>Get in touch with us</h4>
	    <div class="emails">
	        <span class="email first"><a href="mailto:sales@silobreaker.com">sales@silobreaker.com</a></span>
	    </div>
	    <div class="newsletter">
	        <h4>Sign up for product and company updates</h4>
            <form action="https://thewebkitchen.createsend.com/t/r/s/dipkrr/" method="post" id="subForm">
                    <input id="fieldaikshk" name="cm-f-aikshk" type="text" placeholder="First name" />
                    <input id="fieldaikshu" name="cm-f-aikshu" type="text" placeholder="Last name" />
                    <input id="fieldEmail" name="cm-dipkrr-dipkrr" type="email" placeholder="Email" required />

                    <button type="submit">Subscribe</button>
            </form>

            <!-- <form action="http://thewebkitchen.createsend.com/t/r/s/dipkrr/" method="post" id="subForm">
                <input id="fieldEmail" name="cm-dipkrr-dipkrr" type="email" placeholder="Enter your email…" required />
                <button type="submit">Subscribe</button> -->
            </form>
	    </div>
	    <nav class="footer-menu">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6098"><a href="https://www.silobreaker.com/how-its-used/cyber-security/">Cyber Security</a></li>
<li id="menu-item-4313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4313"><a href="https://www.silobreaker.com/">Home</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.silobreaker.com/who-we-are/">Who We Are</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://www.silobreaker.com/how-it-works/">How It Works</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.silobreaker.com/features/">Features</a></li>
<li id="menu-item-5125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125"><a href="https://www.silobreaker.com/products/">Products</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.silobreaker.com/news-and-views/">News &#038; Views</a></li>
<li id="menu-item-7322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7322"><a href="https://www.silobreaker.com/threat-reports/">Threat Reports</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.silobreaker.com/contact-us/">Contact</a></li>
</ul></div>        </nav>
		<small><a href="/legal/">Legal</a> &nbsp;&nbsp; &copy;2020 Silobreaker</small>
	</footer>


	<!-- JS ARE LOADED HERE WITH FUNCTION.PHP -->
	<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.32.6"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/4605528.js?integration=WordPress'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.5/TweenMax.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/script.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/plugins/twitget/js/moment.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/plugins/twitget/js/langs.min.js?ver=5.3.4'></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ab7220180432fb" async="async"></script>

    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)
        },i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-1737047-1', 'auto');
        ga('send', 'pageview');
    </script>

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4605528.js"></script>
<!-- End of HubSpot Embed Code -->
</body>

</html>

