<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com">

    <meta charset="UTF-8">
    
    <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
    <title>
        Cyber Alert &#8211; 23 March 2020 - Silobreaker    </title>
    
    <meta name="title" content="Cyber Alert &#8211; 23 March 2020 - Silobreaker">

    <meta name="description" content="Silobreaker helps you see the big picture as well as understand, map, analyze and report key findings from an ever-changing world.">
    <meta name="keyword" content="">
    
    <meta name="google-site-verification" content="">
    
    <meta name="author" content="Silobreaker">
    <meta name="Copyright" content="Copyright Silobreaker 2020. All Rights Reserved.">

    <meta name="DC.title" content="Silobreaker">
    <meta name="DC.subject" content="Silobreaker">
    <meta name="DC.creator" content="Silobreaker">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

    <link rel="apple-touch-icon" sizes="180x180" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/apple-touch-icon.png?v=3">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon-32x32.png?v=3">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon-16x16.png?v=3">
    <link rel="manifest" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/manifest.json?v=3">
    <link rel="mask-icon" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/safari-pinned-tab.svg?v=3" color="#051428">
    <link rel="shortcut icon" href="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/favicon.ico?v=3">
    <meta name="msapplication-config" content="https://www.silobreaker.com/wp-content/themes/silobreaker/assets/img/favicon/browserconfig.xml?v=3">
    <meta name="apple-mobile-web-app-title" content="Silobreaker">
    <meta name="application-name" content="Silobreaker">
    <meta name="theme-color" content="#051428">

    
    <link rel="pingback" href="https://www.silobreaker.com/xmlrpc.php" />

    <style type="text/css">
        @media screen and (-ms-high-contrast: active), (-ms-high-contrast: none) { footer form#subForm input{ height: 52px; }}
    </style>
    
    <script>
        (function(d) {
            var config = {
            kitId: 'lbf6ayn',
            scriptTimeout: 3000,
            async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
        })(document);
    </script>

    <link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Silobreaker &raquo; Cyber Alert &#8211; 23 March 2020 Comments Feed" href="https://www.silobreaker.com/silobreaker-cyber-alert-23-march-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silobreaker.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silobreaker.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/screen.css?ver=1.3' type='text/css' media='' />
<link rel='stylesheet' id='owl-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/owl.carousel.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='popup-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/magnific-popup.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='slider-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/settings.css?ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='layers-style-css'  href='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/css/layers.css?ver=1.2' type='text/css' media='' />
<script type='text/javascript' src='https://www.silobreaker.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='https://www.silobreaker.com/wp-json/' />
<link rel='prev' title='Cyber Alert &#8211; 22 March 2020' href='https://www.silobreaker.com/silobreaker-cyber-alert-22-march-2020/' />
<link rel='next' title='COVID-19 Threat Digest &#8211; 23 March 2020' href='https://www.silobreaker.com/covid-19-threat-digest-23-march-2020/' />
<link rel="canonical" href="https://www.silobreaker.com/silobreaker-cyber-alert-23-march-2020/" />
<link rel='shortlink' href='https://www.silobreaker.com/?p=15615' />
<link rel="alternate" type="application/json+oembed" href="https://www.silobreaker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silobreaker.com%2Fsilobreaker-cyber-alert-23-march-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silobreaker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silobreaker.com%2Fsilobreaker-cyber-alert-23-march-2020%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.17.2-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silobreaker.com/wp-content/uploads/2018/01/cropped-SB-Logo-270x270.png" />

</head>

<body class="post-template-default single single-post postid-15615 single-format-standard">
    
    <div id="page-wrap"><!-- not needed? up to you: http://camendesign.com/code/developpeurs_sans_frontieres -->
        


        <header id="header" class="inner-page">
                        <div class="wrap-header">
                <h1 class="col-sm-6"><a href="https://www.silobreaker.com/">Silobreaker</a></h1>
                <div class="col-sm-6 icons">
                    <span class="login"><a href="https://my.silobreaker.com/Secure/Login.aspx?ReturnUrl=%2f">Log in</a></span>
                    <span id="nav-icon3" class="menu open">
                        Menu
                        <a href="">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </a>
                    </span>
                </div>
            </div>
        </header>

        <aside id="main-menu" class="sidebar">
            <nav class="sliding-menu">
                                <div style="display:none;">Array
(
    [0] => WP_Post Object
        (
            [ID] => 2
            [post_author] => 8
            [post_date] => 2015-08-05 14:26:08
            [post_date_gmt] => 2015-08-05 14:26:08
            [post_content] => 
            [post_title] => Home
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => closed
            [post_password] => 
            [post_name] => home
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2018-05-21 13:20:59
            [post_modified_gmt] => 2018-05-21 13:20:59
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=2
            [menu_order] => 17
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26547
            [post_id] => 2
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [1] => WP_Post Object
        (
            [ID] => 4940
            [post_author] => 8
            [post_date] => 2016-01-06 17:34:08
            [post_date_gmt] => 2016-01-06 17:34:08
            [post_content] => 
            [post_title] => Who We Are
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => who-we-are
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2018-01-11 13:21:31
            [post_modified_gmt] => 2018-01-11 13:21:31
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4940
            [menu_order] => 18
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33426
            [post_id] => 4940
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [2] => WP_Post Object
        (
            [ID] => 8
            [post_author] => 8
            [post_date] => 2015-08-05 14:55:32
            [post_date_gmt] => 2015-08-05 14:55:32
            [post_content] => <p>Silobreaker is a cyber threat intelligence tool.</p>
            [post_title] => How It Works
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => how-it-works
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2018-10-08 09:23:55
            [post_modified_gmt] => 2018-10-08 09:23:55
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=8
            [menu_order] => 26
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26600
            [post_id] => 8
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [3] => WP_Post Object
        (
            [ID] => 10
            [post_author] => 8
            [post_date] => 2015-08-05 14:55:40
            [post_date_gmt] => 2015-08-05 14:55:40
            [post_content] => <p>OSINT tools and features</p>
            [post_title] => Features
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => closed
            [post_password] => 
            [post_name] => features
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-07-11 15:50:29
            [post_modified_gmt] => 2017-07-11 15:50:29
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=10
            [menu_order] => 33
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26543
            [post_id] => 10
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [4] => WP_Post Object
        (
            [ID] => 140
            [post_author] => 8
            [post_date] => 2015-08-20 13:18:16
            [post_date_gmt] => 2015-08-20 13:18:16
            [post_content] => 
            [post_title] => How It's Used
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => how-its-used
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2016-06-30 08:05:23
            [post_modified_gmt] => 2016-06-30 08:05:23
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=140
            [menu_order] => 40
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26618
            [post_id] => 140
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [5] => WP_Post Object
        (
            [ID] => 4975
            [post_author] => 4
            [post_date] => 2016-01-07 14:53:11
            [post_date_gmt] => 2016-01-07 14:53:11
            [post_content] => <p>threat intelligence products</p>
            [post_title] => Products
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => products
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2019-05-16 08:32:40
            [post_modified_gmt] => 2019-05-16 08:32:40
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4975
            [menu_order] => 45
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33840
            [post_id] => 4975
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [6] => WP_Post Object
        (
            [ID] => 11068
            [post_author] => 4
            [post_date] => 2018-03-12 22:17:38
            [post_date_gmt] => 2018-03-12 22:17:38
            [post_content] => <div style="text-align: center;"> </div>
<div class="data_text"> </div>
<p>&nbsp;</p>
            [post_title] => Partner Program
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => partner-program
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2018-06-11 14:53:21
            [post_modified_gmt] => 2018-06-11 14:53:21
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=11068
            [menu_order] => 116
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 97117
            [post_id] => 11068
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [7] => WP_Post Object
        (
            [ID] => 7297
            [post_author] => 8
            [post_date] => 2016-07-01 09:23:04
            [post_date_gmt] => 2016-07-01 09:23:04
            [post_content] => <p>Cyber Threat reports</p>
            [post_title] => Threat Reports
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => threat-reports
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2018-02-17 15:40:37
            [post_modified_gmt] => 2018-02-17 15:40:37
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=7297
            [menu_order] => 121
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 75953
            [post_id] => 7297
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [8] => WP_Post Object
        (
            [ID] => 13464
            [post_author] => 14
            [post_date] => 2019-05-15 15:48:52
            [post_date_gmt] => 2019-05-15 15:48:52
            [post_content] => <div id="pl-13464"  class="panel-layout" ><div id="pg-13464-0"  class="panel-grid panel-no-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div id="pgc-13464-0-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-0-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="0" data-style="{&quot;padding&quot;:&quot;30px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-0-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Join us next in London:</h2>
<p>&nbsp;</p>
</div>
</div></div></div><div id="panel-13464-0-0-1" class="so-panel widget widget_sow-image panel-last-child" data-index="1" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;margin&quot;:&quot;0px 7px 7px 7px&quot;}" >[siteorigin_widget class="SiteOrigin_Widget_Image_Widget"]<input type="hidden" value="{&quot;instance&quot;:{&quot;image&quot;:15606,&quot;image_fallback&quot;:&quot;&quot;,&quot;size&quot;:&quot;full&quot;,&quot;align&quot;:&quot;center&quot;,&quot;title_align&quot;:&quot;default&quot;,&quot;title&quot;:&quot;&quot;,&quot;title_position&quot;:&quot;hidden&quot;,&quot;alt&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/info.silobreaker.com\/silobreaker-crowdstrike-registration&quot;,&quot;new_window&quot;:true,&quot;bound&quot;:true,&quot;_sow_form_id&quot;:&quot;15890859865ccb0684dd945719276827&quot;,&quot;_sow_form_timestamp&quot;:&quot;1584709575466&quot;,&quot;full_width&quot;:false,&quot;so_sidebar_emulator_id&quot;:&quot;sow-image-1346410001&quot;,&quot;option_name&quot;:&quot;widget_sow-image&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-13464-0-0-1\&quot; class=\&quot;so-panel widget widget_sow-image panel-last-child\&quot; data-index=\&quot;1\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;,&amp;quot;margin&amp;quot;:&amp;quot;0px 7px 7px 7px&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-0-0-1&quot;}}" />[/siteorigin_widget]</div></div></div><div id="pg-13464-1"  class="panel-grid panel-has-style"  data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;gutter&quot;:&quot;0px&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div class="panel-row-style panel-row-style-for-13464-1" ><div id="pgc-13464-1-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="2" data-style="{&quot;padding&quot;:&quot;30px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-1-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Upcoming Events...</h2>
<hr />
<p>&nbsp;</p>
</div>
</div></div></div></div></div></div><div id="pg-13464-2"  class="panel-grid panel-has-style"  data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;gutter&quot;:&quot;0px&quot;,&quot;row_stretch&quot;:&quot;full&quot;,&quot;cell_alignment&quot;:&quot;flex-start&quot;}"  data-ratio="1"  data-ratio-direction="right" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-13464-2" data-stretch-type="full" ><div id="pgc-13464-2-0"  class="panel-grid-cell"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;vertical_alignment&quot;:&quot;auto&quot;}"  data-weight="0.33275433074374" ><div id="panel-13464-2-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="3" data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-2-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2><a href="https://www.infosecurityeurope.com/">Infosecurity Europe</a></h2>
<p>02 - 04 June, London.</p>
<p><img class="alignnone size-full wp-image-15421" src="https://www.silobreaker.com/wp-content/uploads/2020/01/infoscbton.jpg" alt="" width="332" height="190" /></p>
</div>
</div></div></div></div><div id="pgc-13464-2-1"  class="panel-grid-cell panel-grid-cell-mobile-last"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;vertical_alignment&quot;:&quot;auto&quot;}"  data-weight="0.33391233592293" ><div id="panel-13464-2-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="4" data-style="{&quot;padding&quot;:&quot;0px 0px 0px 0px&quot;,&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="panel-widget-style panel-widget-style-for-13464-2-1-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2><a href="https://www.blackhat.com/upcoming.html">Black Hat USA 2020</a></h2>
<p>01 - 06 August, Vegas.</p>
<p><img class="alignnone size-full wp-image-15422" src="https://www.silobreaker.com/wp-content/uploads/2020/01/blckhatbtn.jpg" alt="" width="332" height="190" /></p>
</div>
</div></div></div></div><div id="pgc-13464-2-2"  class="panel-grid-cell panel-grid-cell-empty"  data-weight="0.33333333333333" ></div></div></div><div id="pg-13464-3"  class="panel-grid panel-has-style"  data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;,&quot;bottom_margin&quot;:&quot;0px&quot;,&quot;row_stretch&quot;:&quot;full&quot;,&quot;cell_alignment&quot;:&quot;center&quot;}"  data-ratio="0.7320508"  data-ratio-direction="left" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-13464-3" data-stretch-type="full" ><div id="pgc-13464-3-0"  class="panel-grid-cell"  data-weight="1" ><div id="panel-13464-3-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="5" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h2>Past events:</h2>
<hr />
<h2></h2>
</div>
</div></div><div id="panel-13464-3-0-1" class="so-panel widget widget_sow-slider panel-last-child" data-index="6" data-style="{&quot;background_image_attachment&quot;:false,&quot;background_display&quot;:&quot;tile&quot;}" >[siteorigin_widget class="SiteOrigin_Widget_Slider_Widget"]<input type="hidden" value="{&quot;instance&quot;:{&quot;frames&quot;:[{&quot;background_videos&quot;:[{&quot;file&quot;:0,&quot;url&quot;:&quot;&quot;,&quot;format&quot;:&quot;video\/mp4&quot;,&quot;autoplay&quot;:false}],&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13286,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13356,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:13284,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14062,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14316,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14824,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14995,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:14998,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15059,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15056,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15287,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false},{&quot;background_image&quot;:0,&quot;background_image_fallback&quot;:&quot;&quot;,&quot;background_color&quot;:false,&quot;background_image_type&quot;:&quot;cover&quot;,&quot;foreground_image&quot;:15504,&quot;foreground_image_fallback&quot;:&quot;&quot;,&quot;url&quot;:&quot;&quot;,&quot;background_videos&quot;:[],&quot;new_window&quot;:false}],&quot;controls&quot;:{&quot;speed&quot;:800,&quot;timeout&quot;:2500,&quot;nav_color_hex&quot;:&quot;#FFFFFF&quot;,&quot;nav_style&quot;:&quot;thin&quot;,&quot;nav_size&quot;:25,&quot;swipe&quot;:true,&quot;so_field_container_state&quot;:&quot;open&quot;,&quot;nav_always_show_mobile&quot;:false,&quot;background_video_mobile&quot;:false},&quot;_sow_form_id&quot;:&quot;734052215cc9c2b8149e4304172692&quot;,&quot;_sow_form_timestamp&quot;:&quot;1583332571585&quot;,&quot;so_sidebar_emulator_id&quot;:&quot;sow-slider-1346410006&quot;,&quot;option_name&quot;:&quot;widget_sow-slider&quot;},&quot;args&quot;:{&quot;before_widget&quot;:&quot;&lt;div id=\&quot;panel-13464-3-0-1\&quot; class=\&quot;so-panel widget widget_sow-slider panel-last-child\&quot; data-index=\&quot;6\&quot; data-style=\&quot;{&amp;quot;background_image_attachment&amp;quot;:false,&amp;quot;background_display&amp;quot;:&amp;quot;tile&amp;quot;}\&quot; &gt;&quot;,&quot;after_widget&quot;:&quot;&lt;\/div&gt;&quot;,&quot;before_title&quot;:&quot;&lt;h3 class=\&quot;widget-title\&quot;&gt;&quot;,&quot;after_title&quot;:&quot;&lt;\/h3&gt;&quot;,&quot;widget_id&quot;:&quot;widget-3-0-1&quot;}}" />[/siteorigin_widget]</div></div></div></div></div>
            [post_title] => Events
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => closed
            [ping_status] => closed
            [post_password] => 
            [post_name] => events
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2020-03-20 13:06:35
            [post_modified_gmt] => 2020-03-20 13:06:35
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=13464
            [menu_order] => 122
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 109601
            [post_id] => 13464
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [9] => WP_Post Object
        (
            [ID] => 14
            [post_author] => 8
            [post_date] => 2015-08-05 14:56:05
            [post_date_gmt] => 2015-08-05 14:56:05
            [post_content] => 
            [post_title] => News & Views
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => news-and-views
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2016-08-04 15:05:01
            [post_modified_gmt] => 2016-08-04 15:05:01
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=14
            [menu_order] => 185
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26616
            [post_id] => 14
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [10] => WP_Post Object
        (
            [ID] => 18
            [post_author] => 8
            [post_date] => 2015-08-05 14:56:22
            [post_date_gmt] => 2015-08-05 14:56:22
            [post_content] => <p>contact silobreaker</p>
            [post_title] => Contact
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => contact-us
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2017-06-21 16:39:58
            [post_modified_gmt] => 2017-06-21 16:39:58
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=18
            [menu_order] => 202
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 26622
            [post_id] => 18
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

    [11] => WP_Post Object
        (
            [ID] => 4980
            [post_author] => 4
            [post_date] => 2016-01-07 17:18:23
            [post_date_gmt] => 2016-01-07 17:18:23
            [post_content] => <p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-Terms-of-Use-2018-05x.pdf" target="_blank" rel="noopener">Terms of Use</a> (when acquired directly)</p>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-EULA-2018-05x.pdf" target="_blank" rel="noopener">EULA - End User Licence Agreement</a> (when acquired through a reseller)</p>
<p><a href="https://www.silobreaker.com/wp-content/uploads/2018/05/Silobreaker-Privacy-Policy-2018-05.pdf" target="_blank" rel="noopener">Privacy Policy</a></p>

            [post_title] => Legal
            [post_excerpt] => 
            [post_status] => publish
            [comment_status] => open
            [ping_status] => open
            [post_password] => 
            [post_name] => legal
            [to_ping] => 
            [pinged] => 
            [post_modified] => 2018-05-26 16:46:27
            [post_modified_gmt] => 2018-05-26 16:46:27
            [post_content_filtered] => 
            [post_parent] => 0
            [guid] => https://www.silobreaker.com/?page_id=4980
            [menu_order] => 203
            [post_type] => page
            [post_mime_type] => 
            [comment_count] => 0
            [filter] => raw
            [meta_id] => 33938
            [post_id] => 4980
            [meta_key] => show_in_menu
            [meta_value] => 1
        )

)
</div><div class="menu-menu-main-container"><ul id="menu-menu-main" class="menu"><li id="menu-item-2" class="menu-item menu-item-2  "><a href="https://www.silobreaker.com/?page_id=2">Home</a></li><li id="menu-item-4940" class="menu-item menu-item-4940  "><a href="https://www.silobreaker.com/?page_id=4940">Who We Are</a></li><li id="menu-item-8" class="menu-item menu-item-8  "><a href="https://www.silobreaker.com/?page_id=8">How It Works</a></li><li id="menu-item-10" class="menu-item menu-item-10  "><a href="https://www.silobreaker.com/?page_id=10">Features</a></li><li id="menu-item-140" class="menu-item menu-item-140  has-children closed"><a href="https://www.silobreaker.com/?page_id=140">How It's Used</a><ul id="submenu-menu-main" class="submenu"><li id="submenu-item-6263" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=6263">Overview</a></li><li id="submenu-item-4779" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4779">Cyber Security</a></li><li id="submenu-item-4704" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4704">Crisis & Incident Management</a></li><li id="submenu-item-4356" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4356">Business & Market Intelligence</a></li><li id="submenu-item-4353" class="submenu-item "><a href="https://www.silobreaker.com/?page_id=4353">Corporate Security</a></li></ul></li><li id="menu-item-4975" class="menu-item menu-item-4975  "><a href="https://www.silobreaker.com/?page_id=4975">Products</a></li><li id="menu-item-11068" class="menu-item menu-item-11068  "><a href="https://www.silobreaker.com/?page_id=11068">Partner Program</a></li><li id="menu-item-7297" class="menu-item menu-item-7297  "><a href="https://www.silobreaker.com/?page_id=7297">Threat Reports</a></li><li id="menu-item-13464" class="menu-item menu-item-13464  "><a href="https://www.silobreaker.com/?page_id=13464">Events</a></li><li id="menu-item-14" class="menu-item menu-item-14  "><a href="https://www.silobreaker.com/?page_id=14">News & Views</a></li><li id="menu-item-18" class="menu-item menu-item-18  "><a href="https://www.silobreaker.com/?page_id=18">Contact</a></li><li id="menu-item-4980" class="menu-item menu-item-4980  "><a href="https://www.silobreaker.com/?page_id=4980">Legal</a></li></ul></div>            </nav>
            <ul class="social-media">
                <li>
                    <a href="https://twitter.com/Silobreaker" target='_blank' class="icon-twitter">
                        <span>Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.facebook.com/Silobreaker-460259134093111/" target='_blank' class="icon-facebook">
                        <span>Facebook</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/silobreaker-ltd" target='_blank' class="icon-linkedin">
                        <span>Linkedin</span>
                    </a>
                </li>
            </ul>
        </aside>


                    
            <div id="hpush" class="">&nbsp;</div>
            <section id="mstick" class="sticky menu-strip all-pages inner-page noalert">
                <span class="logo col-sm-6 "><a href="https://www.silobreaker.com/">Silobreaker</a></span>
                <div class="head-right col-sm-6">
                    <span class="login"><a href="https://my.silobreaker.com/Secure/Login.aspx?ReturnUrl=%2f">Log in</a></span>
                    <span id="nav-icon3" class="menu open"> 
                        <a href="" class="wrap-links">
                            <a href="" class="label">Menu</a>
                            <a href="" class="icon">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </a>
                        </a>
                    </span>
                </div>
            </section>
        
        <main id="content-wrap">
                                           
                                                    <div class="innerpage-header">
                        <section class="title blue-bg single">
                                                                                        <h1>Threat Reports</h1>
                                                    </section>
                    </div>

                                <div class="wrap-page full-width inner-content single-new">
         
                                            <article class="page-content main-content narrow-col cross-web" id="post-15615">
                    <time>23rd March 2020</time>
                                                                                                        <div class="insidetags">
                            <span>&nbsp; | &nbsp;Tags: </span>
                                                                                                <span>
                                        <a href="https://www.silobreaker.com/tag/daily-cyber-digest/">
                                            daily cyber digest                                        </a>
                                    </span>
                                                                                                                    </div>
                                        <div class="addthis_sharing_toolbox" style="margin-top:10px;"></div>

                    <h1>Cyber Alert &#8211; 23 March 2020</h1>
                    <div class="entry">
                        <div style="padding:0; margin:0; display:block; width:720px; margin-left:auto; margin-right:auto;"><img src="https://www.silobreaker.com/wp-content/uploads/2019/12/daily-alert-banner.png" style="width:720px;"></p>
<p style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:13px; margin-top:32px; margin-bottom:32px;">Silobreaker&rsquo;s Daily Cyber Alert is created and distributed automatically by using our award-winning intelligence product Silobreaker Online.</p>
<table style="margin:0; width:100%; border:0;" cellspacing="0" cellpadding="0">
<thead>
<tr style="height:40px; white-space:nowrap;">
<th style="padding:0; background-color:#629060; color:white; font-size:13px; padding-left:20px; width:400px; text-align:left;"><span style="font-family:Arial; font-size:13px; font-weight:bold;">Heat &#8211; Trending Malware and Threat Actors</span></th>
<th style="padding:0; background-color:#629060; color:white; font-size:13px; width:50px;" valign="middle"></th>
<th style="padding:0; background-color:#629060; color:white; font-size:13px; width:50px;"></th>
<th style="padding:0; background-color:#629060; color:white; font-size:13px; width:50px;"></th>
<th style="padding:0; background-color:#629060; color:white; font-size:13px; width:50px;"></th>
</tr>
<tr style="height:20px;">
<th style="padding:0; background-color:#FBFBFC; padding-left:20px; width:400px; height:20px;"></th>
<th style="padding:0; background-color:#FBFBFC; width:50px; height:20px;" valign="middle"></th>
<th style="padding:0; background-color:#FBFBFC; width:50px; height:20px;"></th>
<th style="padding:0; background-color:#FBFBFC; width:50px; height:20px;"></th>
<th style="padding:0; background-color:#FBFBFC; width:50px; height:20px;"></th>
</tr>
<tr style="padding:0; font-size:13px;">
<th style="padding:0; background-color:#FBFBFC; border-bottom-style:none; color:#404040; font-size:13px; padding-left:20px; text-align:left; width:400px;"><span style="font-family:Arial; font-weight:bold;">Name</span></th>
<th style="padding:0; background-color:#FBFBFC; border-bottom-style:none; color:#404040; font-size:13px; padding-bottom:12px; text-align:center; width:50px;" valign="middle"><span style="font-family:Arial; font-weight:bold;">Heat 1</span></th>
<th style="padding:0; background-color:#FBFBFC; border-bottom-style:none; color:#404040; font-size:13px; padding-bottom:12px; text-align:center; width:50px;"><span style="font-family:Arial; font-weight:bold;">Heat 7</span></th>
<th style="padding:0; background-color:#FBFBFC; border-bottom-style:none; color:#404040; font-size:13px; padding-bottom:12px; text-align:center; width:50px;"><span style="font-family:Arial; font-weight:bold;">Vol 1</span></th>
<th style="padding:0; background-color:#FBFBFC; border-bottom-style:none; color:#404040; font-size:13px; padding-bottom:12px; text-align:center; width:50px;"><span style="font-family:Arial; font-weight:bold;">Vol 7</span></th>
</tr>
</thead>
<tbody style="border:0;" valign="top">
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">KPOT Stealer Malware</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat3.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>4</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>9</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">CoronaVirus Ransomware</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>3</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>9</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">APT27</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat0.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>3</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">Mukashi</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>10</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">Mirai Trojan</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat2.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>2</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>11</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">Ancient Tortoise Group</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat0.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>1</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>1</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">PYSA Ransomware</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>1</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>6</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">PXJ Ransomware</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>1</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>5</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">BlackWater Backdoor</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat0.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>1</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>4</span></td>
</tr>
<tr style="font-family:Arial; font-size:13px; height:30px;">
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-left:20px; width:400px; text-align:left; " valign="middle">Nefilim Ransomware</td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle"><img src="https://www.silobreaker.com/wp-content/uploads/2019/10/Heat1.png" alt=""></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>1</span></td>
<td style="padding:0; background-color:#FBFBFC; border:0; border-bottom-color:#f0f0f0; border-bottom-style:solid; border-bottom-width:1px; color:#404040; font-size:13px; padding-bottom:4px; text-align:center; width:50px;" valign="middle" align="center"><span>8</span></td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0;">
<td style="border:0;"> </td>
</tr>
</tbody>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:14px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#6f6588; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Data Breaches</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://www.databreaches.net/tql-faces-lawsuit-over-data-breach/">TQL faces lawsuit over data breach</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.databreaches.net/tql-faces-lawsuit-over-data-breach/"><span style="white-space:normal; word-wrap:break-word; ">Office of Inadequate Security</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Mar 22 2020 12:29</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Clarissa Hawes reports an update to a previously reported breach: A trucking company has filed a lawsuit against Total&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://securityaffairs.co/wordpress/100198/data-breach/keepnet-labs-data-leak.html">Keepnet Labs accidentally exposed an unprotected database with 5 Billion previously leaked records</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://securityaffairs.co/wordpress/100198/data-breach/keepnet-labs-data-leak.html"><span style="white-space:normal; word-wrap:break-word; ">Security Affairs</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Mar 22 2020 21:12</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Expert discovered an Elasticsearch instance belonging to security firm  Keepnet Labs containing over 5 billion records of data leaked in previous cybersecurity incidents. The expert Bob Diachenko has discovered an unsecured Elasticsearch install&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://www.databreaches.net/new-york-shield-acts-reasonable-safeguard-requirements-became-effective-on-march-21st-is-your-company-ready/">New York SHIELD Act’s Reasonable Safeguard Requirements Became Effective on March 21st —Is Your Company Ready?</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.databreaches.net/new-york-shield-acts-reasonable-safeguard-requirements-became-effective-on-march-21st-is-your-company-ready/"><span style="white-space:normal; word-wrap:break-word; ">DataBreaches.net</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Mar 22 2020 12:29</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">Despite the pandemic, life — and most laws — go on. Micaela McMurrough, Caleb Skeath and Micha Nandaraj Gallo of Covington and Burling posted a reminder yesterday: On March 21, 2020, the data security requirements of the New York&#160;SHIELD&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr>
<td style="padding:0; border:0; font-family: Arial, Helvetica, sans-serif; font-size: 18px; font-weight: bold; padding-left:20px; padding-right:20px;"><a style="color:#22679d; text-decoration: none;" href="https://www.theregister.co.uk/2020/03/23/security_roundup_march20/">No, the head of the World Health Organization has not emailed you – it&#8217;s a message laced with malware</a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; color:#999999; font-size:13px; line-height:20px; margin-bottom:4px;"><a style="color:#999999; text-decoration:none; " href="https://www.theregister.co.uk/2020/03/23/security_roundup_march20/"><span style="white-space:normal; word-wrap:break-word; ">The Register</span><span> &#8211; </span><span style="white-space:normal; word-wrap:break-word; ">Mar 23 2020 07:25</span></a></td>
</tr>
<tr>
<td style="padding:0; border:0; padding-left:20px; padding-right:20px; line-height:16px; font-family: Arial, Helvetica, sans-serif; font-size:13px;">On the other hand, these Pwn2Own results are legit Roundup It is time for another Reg security summary. Scammers impersonate WHO boss  As happens every time there is a major news event, the scammers are preying on public interest to spread malware. This&#8230;</td>
</tr>
<tr style="height:32px;">
<td style="border:0; padding:0;"></td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:14px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#6f6588; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Hacker Groups</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:14px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#6f6588; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Malware</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:14px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#6f6588; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Vulnerabilities</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<table border="0" style="padding:0; font-family: Arial, Helvetica, sans-serif; font-size:14px; border:0; width:100%; border-spacing:0; border-collapse: collapse; background-color:#FBFBFC;">
<tr style="padding:0; background-color:#6f6588; font-family:Arial; font-size:13px; height:40px;">
<td style="padding:0; padding-left:20px; vertical-align:middle;"><span style="color:white; font-weight:bold; text-decoration:none;">Ongoing Campaigns</span></td>
</tr>
<tr style="height:16px;">
<td style="border:0; padding:0;"> </td>
</tr>
<tr style="height:18px; border:0; padding:0; margin:0; background-color: #fff;">
<td style="border:0; background-color: #fff;"> </td>
</tr>
</table>
<p style="padding-left:20px; padding-right:20px; font-family: Arial, Helvetica, sans-serif; font-size:13px; margin-bottom:40px;"><em>Although Silobreaker has relied on what it regards as reliable sources while compiling the content herein, Silobreaker cannot guarantee the accuracy, completeness, integrity or quality of such content and no responsibility is accepted by Silobreaker in respect of such content. Readers must determine for themselves what reliance they should place on the compiled content herein.</em></p>
</div>
                    </div>
                </article>
             
        
        <h2 class="more-news">More News</h2>
                                                        
         
            <ul class="all-news last-news container inner-content">
                                                            <li class="page-content main-content col-sm-4" id="post-15616">
                                                        <div class="white-content">
                                <time>23 March 2020</time>


                                <h4>COVID-19 Threat Digest &#8211; 23 March 2020</h4>
                                New Cases/Deaths Papua New Guinea recorded its first case after a foreign mine worker tested positive. The country has now announced a two-week state...
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/covid-19-threat-digest-23-march-2020/"></a>
						            <span><a href="https://www.silobreaker.com/covid-19-threat-digest-23-march-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/covid-19-threat-digest-23-march-2020/" class="wrap-all"></a>
                        </li>
                                                            <li class="page-content main-content col-sm-4" id="post-15614">
                                                        <div class="white-content">
                                <time>22 March 2020</time>


                                <h4>Cyber Alert &#8211; 22 March 2020</h4>
                                Cyber Alert: Unprotected Database Exposed 5 Billion Previously Leaked Records...
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/silobreaker-cyber-alert-22-march-2020/"></a>
						            <span><a href="https://www.silobreaker.com/silobreaker-cyber-alert-22-march-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/silobreaker-cyber-alert-22-march-2020/" class="wrap-all"></a>
                        </li>
                                                            <li class="page-content main-content col-sm-4" id="post-15613">
                                                        <div class="white-content">
                                <time>21 March 2020</time>


                                <h4>Cyber Alert &#8211; 21 March 2020</h4>
                                Cyber Alert: Data Breaches - W/E - 3/20/20...
                                
						        <div class="corner">
						            <a class="wrap-all" href="https://www.silobreaker.com/silobreaker-cyber-alert-21-march-2020/"></a>
						            <span><a href="https://www.silobreaker.com/silobreaker-cyber-alert-21-march-2020/">Read more</a></span>
						        </div>
                            </div>
                            <a href="https://www.silobreaker.com/silobreaker-cyber-alert-21-march-2020/" class="wrap-all"></a>
                        </li>
                 
            </ul>
        
        <span class="backn"><a href="/news/">View all News</a></span>
    </div>
                                        
            <section class="strip demo img-bg" >
                <div class="wrap-section">
                    <h2>Request a demo</h2>
                    
                                            <span class="getintouch"><a href="/contact-us#demo-form">Get in touch</a></span>
                                    </div>
            </section>

		</main> <!-- END DIV MAIN CONTENT -->
	</div>

	<footer id="footer" class="source-org vcard copyright">
	    <h4>Get in touch with us</h4>
	    <div class="emails">
	        <span class="email first"><a href="mailto:sales@silobreaker.com">sales@silobreaker.com</a></span> |
	        <span class="email first"><a href="mailto:premium-support@silobreaker.com">premium-support@silobreaker.com</a></span>
	    </div>
	    <div class="newsletter">
	        <h4>Sign up for product and company updates</h4>
            <form action="https://thewebkitchen.createsend.com/t/r/s/dipkrr/" method="post" id="subForm">
                    <input id="fieldaikshk" name="cm-f-aikshk" type="text" placeholder="First name" />
                    <input id="fieldaikshu" name="cm-f-aikshu" type="text" placeholder="Last name" />
                    <input id="fieldEmail" name="cm-dipkrr-dipkrr" type="email" placeholder="Email" required />

                    <button type="submit">Subscribe</button>
            </form>

            <!-- <form action="http://thewebkitchen.createsend.com/t/r/s/dipkrr/" method="post" id="subForm">
                <input id="fieldEmail" name="cm-dipkrr-dipkrr" type="email" placeholder="Enter your email…" required />
                <button type="submit">Subscribe</button> -->
            </form>
	    </div>
	    <nav class="footer-menu">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6098"><a href="https://www.silobreaker.com/how-its-used/cyber-security/">Cyber Security</a></li>
<li id="menu-item-4313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4313"><a href="https://www.silobreaker.com/">Home</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.silobreaker.com/who-we-are/">Who We Are</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://www.silobreaker.com/how-it-works/">How It Works</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.silobreaker.com/features/">Features</a></li>
<li id="menu-item-5125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5125"><a href="https://www.silobreaker.com/products/">Products</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.silobreaker.com/news-and-views/">News &#038; Views</a></li>
<li id="menu-item-7322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7322"><a href="https://www.silobreaker.com/threat-reports/">Threat Reports</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.silobreaker.com/contact-us/">Contact</a></li>
</ul></div>        </nav>
		<small><a href="/legal/">Legal</a> &nbsp;&nbsp; &copy;2020 Silobreaker</small>
	</footer>


	<!-- JS ARE LOADED HERE WITH FUNCTION.PHP -->
	<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.17.2"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/4605528.js?integration=WordPress'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.5/TweenMax.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/themes/silobreaker/assets/js/script.min.js'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/plugins/twitget/js/moment.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.silobreaker.com/wp-content/plugins/twitget/js/langs.min.js?ver=5.3.2'></script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ab7220180432fb" async="async"></script>

    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)
        },i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-1737047-1', 'auto');
        ga('send', 'pageview');
    </script>

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4605528.js"></script>
<!-- End of HubSpot Embed Code -->
</body>

</html>

